<!DOCTYPE html>
<html lang="ro">
<head>

            

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetLayoutLayoutHeadAssets"; -->


<meta charset="utf-8">
<meta name="referrer" content="origin-when-crossorigin">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">

<!-- BEGIN Facebook HEAD --> 
<meta property="og:description" content="Nadia Comăneci este considerată una dintre cele mai mari gimnaste din istorie. Ea este prima sportivă care a reuşit să obţină o notă de 10 pentru un exerciţiu, la Jocurile Olimpice de la Montreal, din 1976." /> 
<meta property="og:title" content="Mărturie tulburătoare a Nadiei Comăneci. Ce i-a spus fiul ei, în vârstă de 12 ani" /> 
<meta property="og:url" content="https://www.digisport.ro/special/marturie-tulburatoare-a-nadiei-comaneci-ce-i-a-spus-fiul-ei-in-varsta-de-12-ani-574189" /> 
<meta property="og:type" content="website" /> 
<meta property="og:image" content="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTIl/MkYxMiUyRjA1JTJGMTA3ODJfMTA3ODJf/bmFkaWFfY29tYW5lY2kuanBnJnc9NjQw/Jmg9NDgwJnpjPTEmaGFzaD03MmI2NGMw/NjJjYmFkYzY2MzI5ODIyZTAwOTFhMDE3ZA==.thumb.jpg" /> 
<meta property="og:image:width" content="640"> 
<meta property="og:image:height" content="480"> 
<!-- END Facebook HEAD --> 
<!-- BEGIN GoogleTagManager HEAD --> 
            <script type="text/javascript">
                var dataLayer = [];
            </script> 
            <script type="text/javascript">
                dataLayer.push({"tipPagina":"Single content","tipContinut":"Articol","autor":"valentin.pircalabu","catLevel":["Special"],"categorie":"Special"});
                dataLayer.push({'event':'content loaded'});  
            </script>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);                
                })(window,document,'script','dataLayer','GTM-56GNLG');
            </script> 
<!-- END GoogleTagManager HEAD --> 
<!-- BEGIN PageMeta HEAD --> 
<!-- END PageMeta HEAD --> 
<!-- BEGIN Sati HEAD --> 
<meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://www.digisport.ro/special/marturie-tulburatoare-a-nadiei-comaneci-ce-i-a-spus-fiul-ei-in-varsta-de-12-ani-574189"/><meta property="cXenseParse:author" content="74"/> 
            <!-- Cxense SATI script 2.1 begin -->
            <script type="text/javascript" src="//scdn.cxense.com/cx.js"></script>
			
			<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
            
			<script type="text/javascript">            
                var cX = cX || { options: { consent: true } };
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['requireConsent']);
                cX.callQueue.push(['invoke', setConsentforSATI]);
                cX.callQueue.push(['setSiteId', '1136227972865927397']);
                cX.callQueue.push(['sendPageViewEvent']);                
                function setConsentforSATI() {
							cX.setConsent({ pv: true, segment: false, ad: false });
                }                                                                                    
                </script>

                <!-- Cxense SATI script 2.1 end -->
 
            <script>
            function SATI_TrackView(locationURL, referrerURL) {
                if(locationURL === referrerURL) {return;} 
                  window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['initializePage']);
                cX.callQueue.push(['setSiteId', '1136227972865927397']);
                cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
            };
            </script>
 
                <script type="text/javascript">
                console.info("segment, ad SATI privacy DISABLED!");
                </script> 
<!-- END Sati HEAD --> 
<!-- BEGIN Seo HEAD --> 
<title>Mi-a mărturisit acum câteva săptămâni! Dialog emoționant între Nadia Comăneci și fiul său</title> 
<meta name="keywords" content="nadia comaneci,bart conner,nadia comaneci familie" /> 
<meta name="description" content="Nadia Comăneci este considerată una dintre cele mai mari gimnaste din istorie. Ea este prima sportivă care a reuşit să obţină o notă de 10 pentru un exerciţiu, la Jocurile Olimpice de la Montreal, din 1976." /> 
<link rel="amphtml" href="https://www.digisport.ro/amphtml/special/marturie-tulburatoare-a-nadiei-comaneci-ce-i-a-spus-fiul-ei-in-varsta-de-12-ani-574189" /> 
<link rel="canonical" href="https://www.digisport.ro/special/marturie-tulburatoare-a-nadiei-comaneci-ce-i-a-spus-fiul-ei-in-varsta-de-12-ani-574189" /> 
<link rel="alternate" media="only screen and (max-width: 980px)" href="https://m.digisport.ro/special/marturie-tulburatoare-a-nadiei-comaneci-ce-i-a-spus-fiul-ei-in-varsta-de-12-ani-574189" /> 
<link rel="handheld" href="https://m.digisport.ro/special/marturie-tulburatoare-a-nadiei-comaneci-ce-i-a-spus-fiul-ei-in-varsta-de-12-ani-574189" /> 
<!-- END Seo HEAD -->
<meta property="fb:pages" content="122884191118550" />
<meta property="fb:app_id" content="600625086733563" />
<meta property="fb:admins" content="100001353980035" />
<meta property="fb:admins" content="100005806710339" />
<meta property="fb:admins" content="511680158" />
<meta property="fb:admins" content="1208003430" />
<meta property="fb:admins" content="100000700092816" />

<meta property="generatedTime" content="14:26:02">

<link href="https://www.digisport.ro/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="/static/theme-repo/bin/css/main.css?cache=rls-63" type="text/css" rel="stylesheet">
<!--- <link href="/static/css/app/main.css?cache=rls-63" type="text/css" rel="stylesheet"> -->

<script type="text/javascript">window.appCfg = {"baseUrl":"\/\/www.digisport.ro","assetsBaseUrl":"\/\/www.digisport.ro\/static\/theme-repo\/bin\/","assetsBaseDevUrl":"\/\/www.digisport.ro\/static\/theme-repo\/bin\/..\/src\/","mobileAssetsBaseUrl":null,"mobileAssetsBaseDevUrl":null,"assetsEnv":"desktop","redirEnvActive":true,"cookiesLink":"\/static\/doc\/Privacy-Notice-DigiSport.pdf?cache=rls-63","pollXhr":{"relUrl":"\/poll\/vote","method":"POST","params":{"answer":"null"}}};</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"DigiSport","url":"https:\/\/www.digisport.ro\/","sameAs":["https:\/\/www.facebook.com\/DigiSport.Romania"]}</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.digisport.ro\/","name":"DigiSport","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.digisport.ro\/cautare?q={q}","query-input":"required name=q"}}</script>

<link rel="profile" href="http://www.w3.org/2005/10/profile">

<link rel="apple-touch-icon" sizes="180x180" href="https://www.digisport.ro/apple-touch-icon.png?v=1">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.digisport.ro/favicon-32x32.png?v=1">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.digisport.ro/favicon-16x16.png?v=1">
<link rel="manifest" href="https://www.digisport.ro/manifest.json?v=1">
<link rel="mask-icon" href="https://www.digisport.ro/safari-pinned-tab.svg?v=1" color="#0c66b4">
<link rel="shortcut icon" href="https://www.digisport.ro/favicon.ico?v=1">
<meta name="apple-mobile-web-app-title" content="Digi Sport">
<meta name="application-name" content="Digi Sport">
<meta name="theme-color" content="#ffffff">


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEhlYWRBc3NldHMiLAogICAgIm5lc3RpbmciOiAxLAogICAgInN1Y2Nlc3MiOiB0cnVlLAogICAgImRhdGUiOiAiMjAxOC0xMi0xNCAxNDoyNjowMiIsCiAgICAiZWxhcHNlZCI6IDAuMDAwNDc1MTY4MjI4MTQ5NDEKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetLayoutLayoutHeadAssets" -->


<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script><script type="text/javascript"> googletag.cmd.push(function() { googletag.defineSlot("/124748474/300x250ap1-digisport", [[700,393],[336,280],[300,250],[1,1]], "div-gpt-ad-1511274621051-5").setTargeting("Categorii-Digisport", ["/special"]).defineSizeMapping(googletag.sizeMapping().addSize([1100,0], [[700,393],[336,280],[300,250],[1,1]]).addSize([336,0], [[336,280],[300,250],[1,1]]).addSize([320,0], [[300,250],[1,1]]).addSize([0,0], [1,1]).build()).addService(googletag.pubads());
 googletag.defineSlot("/124748474/970x250-digisport", [[728,90],[970,250],[1340,600],[1,1]], "div-gpt-ad-1511274621051-0").setTargeting("Categorii-Digisport", ["/special"]).defineSizeMapping(googletag.sizeMapping().addSize([970,0], [[1340,600],[970,250],[728,90],[1,1]]).addSize([728,0], [[1340,600],[728,90],[1,1]]).addSize([0,0], [1,1]).build()).addService(googletag.pubads());
 googletag.defineSlot("/124748474/300x250p1-digisport", [[300,250],[1,1]], "div-gpt-ad-1511274621051-2").setTargeting("Categorii-Digisport", ["/special"]).defineSizeMapping(googletag.sizeMapping().addSize([320,0], [[300,250],[1,1]]).addSize([0,0], [1,1]).build()).addService(googletag.pubads());
 googletag.defineSlot("/124748474/300x250p2-digisport", [[300,250],[300,600],[1,1]], "div-gpt-ad-1511274621051-3").setTargeting("Categorii-Digisport", ["/special"]).defineSizeMapping(googletag.sizeMapping().addSize([320,0], [[300,600],[300,250],[1,1]]).addSize([0,0], [1,1]).build()).addService(googletag.pubads());
 googletag.defineSlot("/124748474/native-ap1-digisport", [[250,215],[1,1]], "div-gpt-ad-1517495870413-7").setTargeting("Categorii-Digisport", ["/special"]).addService(googletag.pubads());
 googletag.defineSlot("/124748474/native-ap2-digisport", [[250,215],[1,1]], "div-gpt-ad-1517495870413-8").setTargeting("Categorii-Digisport", ["/special"]).addService(googletag.pubads());
 googletag.defineSlot("/124748474/native-ap3-digisport", [[250,215],[1,1]], "div-gpt-ad-1517495870413-9").setTargeting("Categorii-Digisport", ["/special"]).addService(googletag.pubads());
 googletag.pubads().collapseEmptyDivs(); googletag.pubads().setRequestNonPersonalizedAds(1); googletag.enableServices(); }); console.info("Personalized adds DISABLED"); </script>
</head>

<body>
  

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyHeader"; -->


<header class="header header-article">
    <div class="top">
        <div class="container">
            <ul class="top-menu">
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-1" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/icon-live-tv.gif" alt="Live TV">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-1" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/logo-digisport-1.png" alt="Digi Sport 1 Live">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-2" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/logo-digisport-2.png" alt="Digi Sport 2 Live">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-3" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/logo-digisport-3.png" alt="Digi Sport 3 Live">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-4" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/logo-digisport-4.png" alt="Digi Sport 4 Live">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="/program-tv" title="Program TV" class="top-menu-item-link">
                        Program TV
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="/contact" title="Contact" class="top-menu-item-link">
                        Contact
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <nav class="nav bkg-overlay">
        <div class="container container-relative">
            <a href="/" class="logo">
                <img src="/static/theme-repo/bin/images/logo-digisport.png" alt="Digi Sport">
            </a>
            <ul class="nav-menu">
                <li class="nav-menu-item">
                    <a href="/video" title="Video" class="nav-menu-item-link">Video</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/liga-1" title="Fotbal Liga 1" class="nav-menu-item-link">Liga 1</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/champions-league" title="champions league" class="nav-menu-item-link">UCL</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/europa-league" title="europa league" class="nav-menu-item-link">UEL</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/tenis" title="Tenis" class="nav-menu-item-link">Tenis</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/f1" title="F1" class="nav-menu-item-link">F1</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/liga-natiunilor" title="liga națiunilor" class="nav-menu-item-link">Liga Națiunilor</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal" title="fotbal" class="nav-menu-item-link">Fotbal</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/liga-2" title="Fotbal Liga 1" class="nav-menu-item-link">Liga 2</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/alte-sporturi" title="Alte Sporturi" class="nav-menu-item-link">Alte Sporturi</a>
                </li>
            </ul>

            <a href="/cautare" class="search-trigger"><svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-search" /></svg></a>
            <button type="button" class="nav-trigger hide-lg"><span></span></button>
        </div>
    </nav>
    <div class="search">
        <div class="container container-height container-relative">
            <form action="/cautare" method="GET" name="search" class="form-search">
                <input type="search" name="q" id="search-input" class="form-search-input" placeholder="Caută în site">
                <button type="button" class="form-search-close">
                    <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-cross" /></svg>
                </button>
            </form>
        </div>
    </div>
    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetArticleTop"; -->



<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlIZWFkZXIgPiBGcm9udGVuZFVpTWFpblxcVmlld1xcSGVscGVyXFxXaWRnZXRBcnRpY2xlVG9wIiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTItMTQgMTQ6MjY6MDIiLAogICAgImVsYXBzZWQiOiAwLjAwMTMxMTA2Mzc2NjQ3OTUKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetArticleTop" -->

</header>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlIZWFkZXIiLAogICAgIm5lc3RpbmciOiAxLAogICAgInN1Y2Nlc3MiOiB0cnVlLAogICAgImRhdGUiOiAiMjAxOC0xMi0xNCAxNDoyNjowMiIsCiAgICAiZWxhcHNlZCI6IDAuMDAxNTQzMDQ1MDQzOTQ1Mwp9 -->

<!-- END: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyHeader" -->


    <main>

    <div class="ad-branding">
        

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


        <div class="ad-wrapper">
            <div class="ad-container">
                <!-- /124748474/970x250-digisport -->
                <div id="div-gpt-ad-1511274621051-0">
                    <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1511274621051-0"); }); </script>                </div>
            </div>
        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTItMTQgMTQ6MjY6MDIiLAogICAgImVsYXBzZWQiOiA3LjA4MTAzMTc5OTMxNjRlLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

    </div>

    <div class="container article-page article-content" id="content">
        <div class="flex">
            <div class="col-12">
                <article class="article article-alt article-story">
                    <!-- BEGIN Facebook INLINE --> 
<!-- END Facebook INLINE --> 
<!-- BEGIN GoogleTagManager INLINE --> 
                <script class="app-entity-gtm-cfg" type="text/template">
                    {"tipPagina":"Single content","tipContinut":"Articol","autor":"valentin.pircalabu","catLevel":["Special"],"categorie":"Special"}
                </script> 
<!-- END GoogleTagManager INLINE --> 
<!-- BEGIN PageMeta INLINE --> 
            <script class="app-entity-meta-cfg" type="text/template">
                {"section":"article","identity":"574189","url":"https:\/\/www.digisport.ro\/special\/marturie-tulburatoare-a-nadiei-comaneci-ce-i-a-spus-fiul-ei-in-varsta-de-12-ani-574189"}
            </script> 
<!-- END PageMeta INLINE --> 
<!-- BEGIN Sati INLINE --> 
                <script class="app-entity-sati-cfg" type="text/template">
                    {"s":"digisportro","cp":"NOU\/special","url":"\/special\/marturie-tulburatoare-a-nadiei-comaneci-ce-i-a-spus-fiul-ei-in-varsta-de-12-ani-574189"}
                </script> 
<!-- END Sati INLINE --> 
<!-- BEGIN Seo INLINE --> 
<!-- END Seo INLINE --> 
<!-- BEGIN VIDEO PREROLL INLINE --> 
            <script id="videoPreRoll" type="text/template">
                {"url":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads","params":{"sz":"570x320","iu":"\/124748474\/preroll-restul-digisport","impl":"s","gdfp_req":"1","env":"vp","output":"vast","unviewed_position_start":"1","url":"[referrer_url]","description_url":"[description_url]","correlator":"[timestamp]"}}
            </script> 
<!-- END VIDEO PREROLL INLINE -->
                                            <figure class="article-thumb">
                            <a href="/special/marturie-tulburatoare-a-nadiei-comaneci-ce-i-a-spus-fiul-ei-in-varsta-de-12-ani-574189">
                                <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTIl/MkYxMiUyRjA1JTJGMTA3ODJfMTA3ODJf/bmFkaWFfY29tYW5lY2kuanBnJnc9MTA2/MCZoPTYzNiZ6Yz0xJmhhc2g9OTNlZDMw/MDZhOWQ0YjQzYjFmNTYzNTFiNmVjODYyMDI=.thumb.jpg" alt="nadia comaneci">
                            </a>
                            <figcaption class="article-tag">Special</figcaption>
                                                        <figcaption class="article-thumb-caption">
                                Nadia Comăneci a vorbit despre viața de familie                            </figcaption>
                                                    </figure>
                                            <h1>
                                                Mărturie tulburătoare a Nadiei Comăneci. Ce i-a spus fiul ei, în vârstă de 12 ani                    </h1>
                    <cite>
                                                14.12.2018, 12:40                    </cite>
                </article>
            </div>
            <div class="col-8 col-md-7 col-sm-12">
                <article class="article article-alt article-story">
                    <div class="social">
                        <a href="#" class="social-link social-link-fb" title="Facebook">
                            <svg><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-facebook"></use></svg>
                        </a>
                        <a href="#" class="social-link social-link-tt" title="Twitter">
                            <svg><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-twitter"></use></svg>
                        </a>
                        <a href="#" class="social-link social-link-gp" title="Google+">
                            <svg><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-google-plus"></use></svg>
                        </a>
                        <a href="#comments" class="social-link social-link-co" title="Comentarii">
                            <svg><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-bubble"></use></svg>
                        </a>
                    </div>
                    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetArticleBullets"; -->


<ul class="bullets">
    <li><p>La Liga, etapa a 16-a, Digi Sport 2: <strong>Real Madrid - Rayo Vallecano</strong> (sâmbătă, 19:30) și <strong>Levante - Barcelona</strong> (duminică, 21:45)</p></li>
        <li><p>Liga 1, etapa a 20-a: <strong>Dinamo - Craiova</strong> (sâmbătă, ora 20:00, Digi Sport 1)</p></li>
    </ul>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVCdWxsZXRzIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTItMTQgMTQ6MjY6MDIiLAogICAgImVsYXBzZWQiOiAwLjAwNDkwNDk4NTQyNzg1NjQKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetArticleBullets" -->

                    
<p><a href="/eticheta/nadia-comaneci" data-skip-linkfix="1"><strong>Nadia Comăneci</strong></a> este considerată una dintre cele mai mari gimnaste din istorie. Ea este prima sportivă care a reuşit să obţină o notă de 10 pentru un exerciţiu, la Jocurile Olimpice de la Montreal, din 1976. Pe 27 noiembrie 1989, cu mai puţin de o lună înaintea Revoluţiei, Nadia Comăneci a fugit în SUA, acolo unde locuieşte şi în prezent, alături de soţul său, Bart Conner, cu care are şi un copil, pe Dylan, în vârstă de 12 ani.</p>
        <div class="ad-wrapper">
            <div class="ad-container">
                <!-- /124748474/300x250ap1-digisport -->
                <div id="div-gpt-ad-1511274621051-5">
                    <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1511274621051-5"); }); </script>
</div>
            </div>
        </div>
        

<p>Nadia Comăneci a vorbit în cadrul unui interviu și despre viața de familie. Atât fosta mare gimnastă cât și soțul său, Bart Connor, călătoresc foarte mult pentru a-și putea onora contractele. În acest context, micuțul Dylan rămâne în grija managerului lor, Paul Ziert. Mai mult, Nadia a dezvăluit un dialog emoționat pe care l-a avut cu fiul său, acum câteva săptămâni.</p>
<p>"<strong>Avem un copil de 12 ani care mi-a mărturisit acum câteva săptămâni că jumătate din viaţa lui eu sunt plecată. Printre cei care călătoresc cel mai mult şi spun nu la multe evenimente pentru că trebuie să gaseşti un echilibru între ceea ce este important în viaţa ta, iar acum lucrul cel mai important este copilul, dar trebuie să găseşti moment pentru tine, moment pentru familie, pentru că numai aşa îţi poţi găsi un echilibru şi lucrul acesta l-am învăţat din sport</strong>", a spus Nadia Comăneci pentru Prosport.</p>
<p>Nadia Comăneci a dezvăluit și programul pe care îl are atunci când se află alături de familie.</p>
<p>"<strong>Eu îl pregătesc dimineaţă pentru şcoală, îi fac lunch-ul, îi pregătesc hainele, pregătesc de fapt micul dejun şi pentru el şi pentru Bart. Eu mă las la sfârşit, şi, în momentul în care ei au plecat spre şcoală, atunci mă ocup de mine şi de ce este prin casă. Iar eu îl iau de la şcoală şi îl îndrum spre casă sau spre office, că de multe ori vine la office pentru că are foarte multe animale acolo de care trebuie să aibă grijă</strong>", a mai spus Nadia Comăneci.</p>

                    <span>Etichete: </span>
                                            <a href="/eticheta/nadia-comaneci">nadia comaneci</a>
                                                <span style="margin-left: -3px;">,</span>
                                            <a href="/eticheta/bart-conner">bart conner</a>
                                                <span style="margin-left: -3px;">,</span>
                                            <a href="/eticheta/nadia-comaneci-familie">nadia comaneci familie</a>
                                                <span style="margin-left: -3px;"></span>
                    
                </article>
                

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetArticleCrossDigi24"; -->



        <div class="internal-cross">
            <button type="button" class="internal-cross-sticky-close" id="internal-cross-sticky-close">
                <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-cross" /></svg>
            </button>
            <h5>Citește și:</h5>
            <article class="internal-cross-article">
                <figure class="internal-cross-article-thumb">
                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aVEEz/ZEhKaGJuTmpiMlJsY2k1eVkzTXQlMkZj/bVJ6TG5KdkpUSkdjM1J2Y21GblpTVXlS/akl3TVRnbCUyRk1rWXhNaVV5UmpFMEpU/SkdNVEF4TnpreE9GOHhNREUzJTJGT1RF/NFgzTm9kWFIwWlhKemRHOWphMTgyTURZ/eE9EZ3clMkZNVFV1YW5CbkpuYzlNemd3/Sm1nOU1qRXdKbnBqUFRFbSUyRmFHRnph/RDB5WVdNeU5URTVNR1ZqTnpZMFltUmpZ/bVF3TkRnd05HRXdOalUxWmpFek53JTNE/JTNELnRodW1iLmpwZyZ3PTM4MCZoPTIy/OCZoYXNoPWQ3Zjc0YjNiMjc5NmI1MTE3Mjg1MGIxZDI2OWNlNjM2.thumb.jpg" alt="Avion întors din drum, după ce pilotul a aflat ce transporta în cală. Pasagerii, șocați de anunțul căpitanului">
                                        </figure>
                <h3 class="internal-cross-article-title">Avion întors din drum, după ce pilotul a aflat ce transporta în cală. Pasagerii, șocați de anunțul căpitanului</h3>
                <p class="internal-cross-article-content"></p>
                <a href="https://www.digi24.ro/stiri/externe/mapamond/avion-plin-cu-pasageri-intors-din-drum-pentru-ca-la-bord-se-afla-o-inima-umana-1048744" target="_blank" data-widget="Interior articol_Digi24.roPrincipal_Desktop" class="article-link"></a>
            </article>
            <a href="https://www.digi24.ro/stiri/externe/mapamond/avion-plin-cu-pasageri-intors-din-drum-pentru-ca-la-bord-se-afla-o-inima-umana-1048744" target="_blank" class="internal-cross-link" data-widget="Cross_ Final articol_Desktop D24">digi24.ro</a>
        </div>
        
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVDcm9zc0RpZ2kyNCIsCiAgICAibmVzdGluZyI6IDEsCiAgICAic3VjY2VzcyI6IHRydWUsCiAgICAiZGF0ZSI6ICIyMDE4LTEyLTE0IDE0OjI2OjAyIiwKICAgICJlbGFwc2VkIjogMC4wMDA5MjY5NzE0MzU1NDY4OAp9 -->

<!-- END: "FrontendUiMain\View\Helper\WidgetArticleCrossDigi24" -->

            </div>

            <div class="col-4 col-md-5 col-sm-12">

                <div class="hide-md hide-sm">
                    

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


        <div class="ad-wrapper">
            <div class="ad-container">
                <!-- /124748474/300x250p1-digisport -->
                <div id="div-gpt-ad-1511274621051-2">
                    <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1511274621051-2"); }); </script>                </div>
            </div>
        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTItMTQgMTQ6MjY6MDIiLAogICAgImVsYXBzZWQiOiA2LjE5ODg4MzA1NjY0MDZlLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

                </div>

                

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetHomepageTopLatestNews"; -->


<div class="widget widget-latest">
    <div class="widget-title">Ultima oră</div>
    <div class="widget-content">
        <ul class="widget-latest-list">
                    <li class="widget-latest-list-item">
                <a href="/fotbal/champions-league/carvajal-a-explicat-motivul-pentru-care-isco-a-refuzat-banderola-marcelo-nu-stia-despre-asta-575901" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">14:11</span>
                    Carvajal a explicat motivul pentru care Isco a refuzat banderola: "Marcelo nu...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/liga-1/george-tucudean-dezvaluiri-despre-starea-sa-de-sanatate-dupa-schimbarea-din-meciul-cu-gaz-metan-575888" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">14:04</span>
                    Misterul stării de sănătate a lui Țucudean, elucidat: "Nu puteam continua în...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/handbal/cum-arata-piciorul-cristinei-neagu-mesajul-capitanului-inaintea-semifinalei-romania-rusia-575891" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">13:54</span>
                    <span class='tag'>Foto</span> Cum arată piciorul Cristinei Neagu. Mesajul căpitanului, înaintea semifinalei...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/liga-1/mircea-rednic-despre-numele-vehiculate-la-dinamo-daca-nu-e-casillas-pe-lista-nu-ma-intereseaza-lista-voastra-575886" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">13:42</span>
                    Mircea Rednic, despre numele vehiculate la Dinamo: "Dacă nu e Casillas pe...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/liga-1/live-videotext-chiajna-iasi-ora-2000-pe-digi-sport-1-echipele-probabile-575874" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">13:39</span>
                    LIVE VIDEO&TEXT Chiajna - Iași (ora 20:00, pe Digi Sport 1). Echipele probabile                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/liga-spaniola-critica-noul-proiect-al-uefa-pune-in-pericol-viitorul-575882" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">13:37</span>
                    Liga Spaniolă critică noul proiect al UEFA. "Pune în pericol viitorul"                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/liga-1/danciulescu-nu-trebuie-sa-dramatizam-se-vorbeste-ca-dinamo-va-retrograda-mi-e-imposibil-sa-cred-asta-575875" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">13:21</span>
                    Dănciulescu: "Nu trebuie să dramatizăm. Se vorbeşte că Dinamo va retrograda...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/tenis/serena-williams-schimba-regulile-in-tenis-modificarea-facuta-de-wta-575871" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">13:15</span>
                    Serena Williams schimbă regulile în tenis. Modificarea făcută de WTA                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/liga-1/jucatorul-care-urmeaza-sa-semneze-cu-dinamo-a-inceput-antrenamentele-alaturi-de-alb-rosii-575821" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">12:40</span>
                    Ioan Filip a semnat cu Dinamo. Al șaselea transfer făcut de Mircea Rednic                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/special/marturie-tulburatoare-a-nadiei-comaneci-ce-i-a-spus-fiul-ei-in-varsta-de-12-ani-574189" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">12:40</span>
                    Mărturie tulburătoare a Nadiei Comăneci. Ce i-a spus fiul ei, în vârstă de 12...                </a>
            </li>
                </ul>
        <button type="button" class="widget-latest-prev">
            <svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-arrow-2-top"></use></svg>
        </button>
        <button type="button" class="widget-latest-next">
            <svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-arrow-2-bottom"></use></svg>
        </button>
        <a href="/ultimele-stiri" class="widget-latest-link">Vezi ultimele ştiri</a>
    </div>
</div>


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEhvbWVwYWdlVG9wTGF0ZXN0TmV3cyIsCiAgICAibmVzdGluZyI6IDEsCiAgICAic3VjY2VzcyI6IHRydWUsCiAgICAiZGF0ZSI6ICIyMDE4LTEyLTE0IDE0OjI2OjAyIiwKICAgICJlbGFwc2VkIjogMC4wMDMxOTg4NjIwNzU4MDU3Cn0= -->

<!-- END: "FrontendUiMain\View\Helper\WidgetHomepageTopLatestNews" -->


                

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetSidebarMostPopularLastHour"; -->



<div class="widget-tab">
    <div class="widget-tab-label widget-tab-most-read-label">
        <label for="most-read" class="widget-tab-label-item active">Cele mai citite</label>
        <label for="last-hour" class="widget-tab-label-item ">Ultima oră</label>
    </div>
    <input type="radio"
           name="widget-tab-most-read"
           id="most-read"
           class="widget-tab-input widget-tab-most-read-input"
        checked>
    <ul class="widget-tab-content">
                        <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMiUyRjEzJTJGMTAxNzYyNV8xMDE3/NjI1X2hhbmRiYWxpc3RlLWV1cm8uanBn/Jnc9MTQwJmg9ODQmemM9MSZoYXNoPTdk/OGQzM2NlNDRhOTUzMzNjNjIxZDhkMTRkNjVhMjgx.thumb.jpg" alt="handbaliste euro">
                                                </figure>
                    <a href="/special/cele-mai-frumoase-handbaliste-de-la-campionatul-european-2018-575228" class="widget-tab-content-link">
                                                    <span class="tag">Galerie Foto</span>
                                                    TOP 5 Cele mai frumoase handbaliste de la Campionatul European 2018                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMiUyRjA3JTJGMTAxNDk1MF8xMDE0/OTUwX2NyaXN0aW5hLW5lYWd1LmpwZyZ3/PTE0MCZoPTg0JnpjPTEmaGFzaD0yODM2/MmMyNWZiNWI1YTQ1NjJjYTQ2YTU3ZGMxZTk4ZQ==.thumb.jpg" alt="cristina neagu">
                                                </figure>
                    <a href="/handbal/cristina-neagu-n-a-fost-nominalizata-pentru-echipa-turneului-romanii-sunt-revoltati-575320" class="widget-tab-content-link">
                                                Cristina Neagu n-a fost nominalizată pentru echipa turneului, chiar dacă e a...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMiUyRjEzJTJGMTAxNzU3NF8xMDE3/NTc0X3BsYW5ldGEtYnVuLnBuZyZ3PTE0/MCZoPTg0JnpjPTEmaGFzaD0xYWE3MzRl/ZGZiMTkxZTgzNTJiNzVkZDY5MWFlMjUxMA==.thumb.jpg" alt="planeta bun">
                                                </figure>
                    <a href="/handbal/planeta-szimonetta-a-iesit-in-fata-ce-spune-despre-faza-in-care-neagu-s-a-accidentat-575237" class="widget-tab-content-link">
                                                Planeta Szimonetta a ieşit în faţă! Ce spune despre faza în care Neagu s-a...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMiUyRjAxJTJGMTAxMjU0N18xMDEy/NTQ3X05lYWd1LWdvbC1ldXJvLnBuZyZ3/PTE0MCZoPTg0JnpjPTEmaGFzaD00MjVi/ZmQxMGQ4ZmQxMmY3NmE4OWZjM2I5MGQ5ZmY3NQ==.thumb.jpg" alt="cristina-neagu-campionatul-euroean">
                                                </figure>
                    <a href="/handbal/reactia-incredibila-a-lui-neagu-dupa-ce-a-aflat-de-calificarea-in-semifinale-ce-s-a-intamplat-in-urmatoarele-secunde-575538" class="widget-tab-content-link">
                                                Reacția incredibilă a lui Neagu, după ce a aflat de calificarea în semifinale...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjEzJTJGMTAwNDg2OF8xMDA0/ODY4X2JlY2FsaS1jcm9zcy5qcGcmdz0x/NDAmaD04NCZ6Yz0xJmhhc2g9Nzk2ZWMw/ZTE3NGRlMzhhMWJjNmNjOWY1YTAwNzgwYjI=.thumb.jpg" alt="becali cross">
                                                </figure>
                    <a href="/fotbal/liga-1/becali-viseaza-la-o-repatriere-de-senzatie-cu-cine-se-bate-pentru-transferul-iernii-575566" class="widget-tab-content-link">
                                                Becali visează la o repatriere de senzație! Cu cine se bate pentru transferul...                    </a>
                </li>
                    </ul>

    <input type="radio"
           name="widget-tab-most-read"
           id="last-hour"
           class="widget-tab-input widget-tab-most-read-input"
        >
    <ul class="widget-tab-content">
                        <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMiUyRjE0JTJGMTAxODA0NF8xMDE4/MDQ0X2lzY28tMS5qcGcmdz0xNDAmaD04/NCZoYXNoPTViNjhhNzk2NGVlMjJhYTAzMmQ1NGNhOWIzYWMwMjVh.thumb.jpg" alt="Real Madrid  v CSKA Moscow - UEFA Champions League Group G">
                                            </figure>
                    <a href="/fotbal/champions-league/carvajal-a-explicat-motivul-pentru-care-isco-a-refuzat-banderola-marcelo-nu-stia-despre-asta-575901" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            14:11                        </span>
                                                Carvajal a explicat motivul pentru care Isco a refuzat banderola: "Marcelo nu...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwOCUyRjAzJTJGOTU5MDQ3Xzk1OTA0/N19UdWN1ZGVhbi1jb25mZXJpbnRhLnBu/ZyZ3PTE0MCZoPTg0Jmhhc2g9ZTVjMGRi/NWY5Njc0ZmI3OGYxOWQ5MjZmYTgyYWNhYTM=.thumb.jpg" alt="Tucudean conferinta">
                                            </figure>
                    <a href="/fotbal/liga-1/george-tucudean-dezvaluiri-despre-starea-sa-de-sanatate-dupa-schimbarea-din-meciul-cu-gaz-metan-575888" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            14:04                        </span>
                                                Misterul stării de sănătate a lui Țucudean, elucidat: "Nu puteam continua în...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMiUyRjAzJTJGMTAxMzM1N18xMDEz/MzU3X25lYWd1LWYuanBnJnc9MTQwJmg9/ODQmaGFzaD04M2U1NjMxY2Q1ZDlmYWE0OWEzOTUyYTczY2VhYmE2YQ==.thumb.jpg" alt="neagu f">
                                            </figure>
                    <a href="/handbal/cum-arata-piciorul-cristinei-neagu-mesajul-capitanului-inaintea-semifinalei-romania-rusia-575891" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            13:54                        </span>
                                                    <span class="tag">
                                Foto</span>
                                                    Cum arată piciorul Cristinei Neagu. Mesajul căpitanului, înaintea semifinalei...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMiUyRjAzJTJGMTAxMzI0OV8xMDEz/MjQ5X1JlZG5pYy1jcml0aWNhdC5qcGcm/dz0xNDAmaD04NCZoYXNoPWM4YTUzODY3YWVhNDM3OGJhOTJmMzBhYjVhMWFlY2U4.thumb.jpg" alt="FOTBAL:DINAMO BUCURESTI-DUNAREA CALARASI, LIGA 1 BETANO (22.10.2018)">
                                            </figure>
                    <a href="/fotbal/liga-1/mircea-rednic-despre-numele-vehiculate-la-dinamo-daca-nu-e-casillas-pe-lista-nu-ma-intereseaza-lista-voastra-575886" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            13:42                        </span>
                                                Mircea Rednic, despre numele vehiculate la Dinamo: "Dacă nu e Casillas pe...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMiUyRjE0JTJGMTAxODAzM18xMDE4/MDMzX2RvcmluZWwtbXVudGVhbnUtZmxh/dml1cy1zdG9pY2FuLmpwZyZ3PTE0MCZo/PTg0Jmhhc2g9OTBmMGYyMzczM2E3M2IzYjllNDBkYTI2OTc4NGViODg=.thumb.jpg" alt="dorinel munteanu flavius stoican">
                                            </figure>
                    <a href="/fotbal/liga-1/live-videotext-chiajna-iasi-ora-2000-pe-digi-sport-1-echipele-probabile-575874" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            13:39                        </span>
                                                LIVE VIDEO&TEXT Chiajna - Iași (ora 20:00, pe Digi Sport 1). Echipele probabile                    </a>
                </li>
                    </ul>
</div>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldFNpZGViYXJNb3N0UG9wdWxhckxhc3RIb3VyIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTItMTQgMTQ6MjY6MDIiLAogICAgImVsYXBzZWQiOiAwLjAwMzM3OTEwNjUyMTYwNjQKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetSidebarMostPopularLastHour" -->


                

<!-- BEGIN: "FrontendUiCommon\View\Helper\WidgetSidebarPolls"; -->


<div class="widget">
    <div class="widget-title">Sondajul zilei</div>
    <div class="widget-content">
        <div class="widget-content-link">
            <h3>Ce loc va ocupa România la Campionatul European de Handbal 2018?</h3>
        </div>
        <div class="widget-poll">
            <form name="poll" class="form-poll">
                <input type="hidden" name="cookie-pool" class="cookie-pool" value="cookie_poll_id_135">
                <div class="field-error"></div>
                                    <div class="form-element">
                        <label class="form-poll-label">
                            <input type="radio" name="poll-input" class="form-poll-input" value="461" >
                            <span></span>Locul 1                        </label>
                    </div>
                                        <div class="form-element">
                        <label class="form-poll-label">
                            <input type="radio" name="poll-input" class="form-poll-input" value="462" >
                            <span></span>Locul 2                        </label>
                    </div>
                                        <div class="form-element">
                        <label class="form-poll-label">
                            <input type="radio" name="poll-input" class="form-poll-input" value="463" >
                            <span></span>Locul 3                        </label>
                    </div>
                                        <div class="form-element">
                        <label class="form-poll-label">
                            <input type="radio" name="poll-input" class="form-poll-input" value="464" >
                            <span></span>Locul 4                        </label>
                    </div>
                                    <input type="submit" class="form-poll-submit" value="Votează">
            </form>

        </div>
    </div>
</div>


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlDb21tb25cXFZpZXdcXEhlbHBlclxcV2lkZ2V0U2lkZWJhclBvbGxzIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTItMTQgMTQ6MjY6MDIiLAogICAgImVsYXBzZWQiOiAwLjAwNTM1MTA2NjU4OTM1NTUKfQ== -->

<!-- END: "FrontendUiCommon\View\Helper\WidgetSidebarPolls" -->


                

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


        <div class="ad-wrapper">
            <div class="ad-container">
                <!-- /124748474/300x250p2-digisport -->
                <div id="div-gpt-ad-1511274621051-3">
                    <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1511274621051-3"); }); </script>                </div>
            </div>
        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTItMTQgMTQ6MjY6MDIiLAogICAgImVsYXBzZWQiOiA4LjcwMjI3ODEzNzIwN2UtNQp9 -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->


                

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetSidebarBlogs"; -->


    <div class="widget widget-blog">
        <div class="widget-title">Bloguri</div>
        <ul class="widget-content widget-blog-list">
                            <li class="widget-blog-list-item">
                    <a href="/bloguri/andrei-niculescu/this-is-anfield-574603" class="widget-blog-list-item-link">
                        <figure class="widget-blog-list-item-link-thumb">
                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTcl/MkYwOCUyRjE4JTJGODExMDIyXzgxMTAy/Ml9OaWN1bGVzY3UtQW5kcmVpX2F2YXRh/cl8xNTAzMDQxNjMyLmpwZyZ3PTcwJmg9/NzAmaGFzaD0xYzZkMDEzODkxYTRmNWMzMDI3NjEwMmJlMWZlOGQxNw==.thumb.jpg" alt="Andrei Niculescu">
                                                        </figure>
                        <div class="widget-blog-list-item-link-content">
                            <h3>
                                                                This is Anfield                            </h3>
                            <cite>de Andrei Niculescu</cite>
                        </div>
                    </a>
                </li>
                                <li class="widget-blog-list-item">
                    <a href="/bloguri/dan-filoti/romania-s-a-facut-mare-570665" class="widget-blog-list-item-link">
                        <figure class="widget-blog-list-item-link-thumb">
                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTcl/MkYwOCUyRjE4JTJGODEwOTk1XzgxMDk5/NV9EYW4tRmlsb3RpX2F2YXRhcl8xNTAz/MDM5OTY3LmpwZyZ3PTcwJmg9NzAmaGFz/aD01OTIxZjkzY2RlYzYwNjMyMzg2NTFjNTJiMmNiYmM5NQ==.thumb.jpg" alt="Dan Filoti">
                                                        </figure>
                        <div class="widget-blog-list-item-link-content">
                            <h3>
                                                                România s-a făcut mare                            </h3>
                            <cite>de Dan Filoti</cite>
                        </div>
                    </a>
                </li>
                                <li class="widget-blog-list-item">
                    <a href="/bloguri/camino-de-santiago-565867" class="widget-blog-list-item-link">
                        <figure class="widget-blog-list-item-link-thumb">
                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTcl/MkYwOCUyRjE4JTJGODExMDIyXzgxMTAy/Ml9OaWN1bGVzY3UtQW5kcmVpX2F2YXRh/cl8xNTAzMDQxNjMyLmpwZyZ3PTcwJmg9/NzAmaGFzaD0xYzZkMDEzODkxYTRmNWMzMDI3NjEwMmJlMWZlOGQxNw==.thumb.jpg" alt="Andrei Niculescu">
                                                        </figure>
                        <div class="widget-blog-list-item-link-content">
                            <h3>
                                                                Camino de Santiago                            </h3>
                            <cite>de Andrei Niculescu</cite>
                        </div>
                    </a>
                </li>
                        </ul>
        <a href="/bloguri" class="widget-blog-link">Vezi toate blogurile</a>
    </div>
    
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldFNpZGViYXJCbG9ncyIsCiAgICAibmVzdGluZyI6IDEsCiAgICAic3VjY2VzcyI6IHRydWUsCiAgICAiZGF0ZSI6ICIyMDE4LTEyLTE0IDE0OjI2OjAyIiwKICAgICJlbGFwc2VkIjogMC4wMDQwMjQ5ODI0NTIzOTI2Cn0= -->

<!-- END: "FrontendUiMain\View\Helper\WidgetSidebarBlogs" -->

            </div>
        </div>
    </div>

    
    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetArticleRelatedNews"; -->


    <div class="container" id="related-news">
        <h5>Citeşte şi</h5>
        <div class="flex">
                                <div class="col-3 col-sm-12 col-bottom">
                        <article class="article article-alt article-related">                             <h2 class="article-title">
                                <span class='tag'>Video</span> Uniţi pentru viitorul gimnasticii! Halep, Țiriac și Comăneci au inaugurat GymNadia                            </h2>
                            <figure class="article-thumb">
                                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMiUyRjA0JTJGMTAxMzg5M18xMDEz/ODkzX3RpcmlhYy1oYWxlcC1uYWRpYS5q/cGcmdz0zODAmaD0yMjgmaGFzaD1lMjM0/ZTEwYmQ5NzBlMjQ0YjMzNjk5ZjI5ZWEzOGVmMg==.thumb.jpg" alt="tiriac halep nadia">
                                                                </figure>
                            <a href="/gimnastica/uniti-pentru-viitorul-gimnasticii-halep-tiriac-si-comaneci-au-inaugurat-gymnadia-569903" title="Uniţi pentru viitorul gimnasticii! Halep, Țiriac și Comăneci au inaugurat GymNadia"
                               class="article-link"></a>
                        </article>
                    </div>

                                        <div class="col-3 col-sm-12 col-bottom">
                        <div class="container-relative">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    Ce români au fost portdrapel la Jocurile Olimpice de vară. Nume imense nu au avut această onoare                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMiUyRjA0JTJGMTAxMzYxMV8xMDEz/NjExX0NhdGFsaW5hLVBvbm9yLXBvcnRk/cmFwZWwtcm9tYW5pYS5qcGcmdz0zODAm/aD0yMjgmaGFzaD04M2UzNjFhMjdiNTExNTUwOTdlZmQzNjZkNDIyNzBhYQ==.thumb.jpg" alt="Catalina Ponor portdrapel romania">
                                                                        </figure>
                                <a href="/special/ce-romani-au-fost-portdrapel-la-jocurile-olimpice-de-vara-nume-imense-nu-au-avut-aceasta-onoare-569562" title="Ce români au fost portdrapel la Jocurile Olimpice de vară. Nume imense nu au avut această onoare"
                                   class="article-link"></a>
                            </article>

                            
                            <div class="ad-native">
                                

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


<!--/124748474/native-ap1-digisport-->        <div id="div-gpt-ad-1517495870413-7">
            <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1517495870413-7"); }); </script>        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVSZWxhdGVkTmV3cyA+IEZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTItMTQgMTQ6MjY6MDIiLAogICAgImVsYXBzZWQiOiA3LjAwOTUwNjIyNTU4NTllLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

                            </div>
                        </div>
                    </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    Soția lui Hugh Jackman, senzația serii pe covorul roșu. Cum a apărut la brațul actorului                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aVEF6/WkdkbUxuSmpjeTF5WkhNdWNtOGwlMkZN/a1p6ZEc5eVlXZGxKVEpHTWpBeE5DVXlS/akF6SlRKRyUyRk1EVWxNa1l5TWpZMU16/ZGZNakkyTlRNM1gwaDFaMmhmJTJGU21G/amEyMWhibDlYYjJ4MlpYSnBibVZmY21s/d2NHVmslMkZYMnhsWVc1bllXbHVjeTVx/Y0djbWR6MDFPVEFtYUQweiUyRk16SW1l/bU05TVNab1lYTm9QV00xTnpCa05ERmxa/bUV3WW1Oa01UQTRNMkl5WVdWaE4yVXhO/V1EyTmpRei50aHVtYi5qcGcmdz0zODAm/aD0yMjgmaGFzaD1mNzE2NDA1ZmE1ZDU3MTA3NDA1ZDBmMjFhZWZmY2Q2Nw==.thumb.jpg" alt="Soția lui Hugh Jackman, senzația serii pe covorul roșu. Cum a apărut la brațul actorului">
                                                                            <figcaption class="article-tag article-tag-red">FILM NOW</figcaption>
                                </figure>
                                <a href="https://www.filmnow.ro/stiri/sotia-lui-hugh-jackman-atractia-serii-pe-covorul-rosu-cum-a-aparut-la-premiera-filmului-the-front-runner-35412" title="Soția lui Hugh Jackman, senzația serii pe covorul roșu. Cum a apărut la brațul actorului" rel="nofollow"
                                   class="article-link" data-widget="Interior articol_Digi24.roSecundar_Desktop" target="_blank"></a>
                            </article>
                        </div>
                                                <div class="col-3 col-sm-12 col-bottom">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    O noua forta fotbalistica apare langa Romania: Ce buget are echipa din Ungaria care a impresionat in Europa League                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/czIuemlhcmVyb21hbmlhLnJvJTJGJTNG/bW1pZCUzRDg0NjFlNTVlYjlhZDAwNjhl/YyZ3PTM4MCZoPTIyOCZoYXNoPWRiM2Fh/ZTc1YWIwYTdjMTEzNmU2MjM3MzEzZTY2ZTY5.thumb.jpg" alt="O noua forta fotbalistica apare langa Romania: Ce buget are echipa din Ungaria care a impresionat in Europa League">
                                                                            <figcaption class="article-tag">ziare.com</figcaption>
                                </figure>
                                <a href="http://www.ziare.com/fotbal/stiri-fotbal/o-noua-forta-fotbalistica-apare-langa-romania-ce-buget-are-echipa-din-ungaria-care-a-impresionat-in-europa-league-1542090?utm_source=DigiSport.ro-Cross-articol&utm_medium=O+noua+forta+fotbalistica+apare+langa+Romania%3A+Ce+buget+are+echipa+din+Ungaria+care+a+impresionat+in+Europa+League&utm_campaign=Interpromo" title="O noua forta fotbalistica apare langa Romania: Ce buget are echipa din Ungaria care a impresionat in Europa League" rel="nofollow"
                                   class="article-link" data-widget="Cross_ Aricol_CitesteSi_Ziare.com_Desktop" target="_blank"></a>
                            </article>
                        </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                        <div class="container-relative">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    "M-am umplut de tăieturi!" Detalii despre fuga Nadiei Comăneci din România                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTcl/MkYwOSUyRjI1JTJGODI0ODc1XzgyNDg3/NV9uYWRpYV8yXy5qcGcmdz0zODAmaD0y/MjgmaGFzaD03ODNjNDcxODEyZTYyMzU4ZDk5YzVkODlkNDJkNTRkNQ==.thumb.jpg" alt="nadia 2">
                                                                        </figure>
                                <a href="/special/m-am-umplut-de-taieturi-detalii-despre-fuga-nadiei-comaneci-din-romania-567091" title=""M-am umplut de tăieturi!" Detalii despre fuga Nadiei Comăneci din România"
                                   class="article-link"></a>
                            </article>

                            
                            <div class="ad-native">
                                

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


<!--/124748474/native-ap2-digisport-->        <div id="div-gpt-ad-1517495870413-8">
            <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1517495870413-8"); }); </script>        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVSZWxhdGVkTmV3cyA+IEZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTItMTQgMTQ6MjY6MDIiLAogICAgImVsYXBzZWQiOiA1Ljc5MzU3MTQ3MjE2OGUtNQp9 -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

                            </div>
                        </div>
                    </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    Oana Radu, vedeta de la Vocea României, a slăbit 60 de kg. Cum arată acum                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aWEJ5/YjJadE1TNXlZM010Y21SekxuSnYlMkZK/VEpHYzNSdmNtRm5aU1V5UmpJd01UZ2xN/a1l4TWlVeSUyRlJqRXlKVEpHTVRBeE56/QXlOMTh4TURFM01ESTNYMjloJTJGYm1F/dGNtRmtkUzFrWldOdmJIUmxkUzVxY0dj/bWR6MDElMkZPVEFtYUQwek16SW1lbU05/TVNab1lYTm9QVE13TTJJeiUyRk1UWm1a/VFV6WlRjek1HWmlOek15TWpVek1XUmpO/REV5TjJRMC50aHVtYi5qcGcmdz0zODAm/aD0yMjgmaGFzaD0zYmUyZWUzZGI2MGMwMzQ5MjgzMDJhMzE1Y2U2NWQ2OQ==.thumb.jpg" alt="Oana Radu, vedeta de la Vocea României, a slăbit 60 de kg. Cum arată acum">
                                                                            <figcaption class="article-tag article-tag-yellow">ProFM</figcaption>
                                </figure>
                                <a href="https://www.profm.ro/stiri/lifestyle/health-fitness/oana-radu-vedeta-de-la-vocea-romaniei-a-slabit-60-de-kg-cum-arata-acum-83109" title="Oana Radu, vedeta de la Vocea României, a slăbit 60 de kg. Cum arată acum" rel="nofollow"
                                   class="article-link" data-widget=" Cross_ Articol_ CitesteSi _Profm.ro_Desktop" target="_blank"></a>
                            </article>
                        </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                        <div class="container-relative">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    <span class='tag'>Video</span> Ei sunt sportivii care apar în clipul făcut de Guvernul României, cu ocazia Centenarului                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjMwJTJGMTAxMTk5MF8xMDEx/OTkwX2NlbnRlbmFyLWd1dmVybi5wbmcm/dz0zODAmaD0yMjgmaGFzaD1mZjE4MDgz/N2E0MjljNDRiYmIxZmQyYmVjYmU2OTFkNQ==.thumb.jpg" alt="centenar guvern">
                                                                        </figure>
                                <a href="/special/ei-sunt-sportivii-care-apar-in-clipul-facut-de-guvernul-romaniei-cu-ocazia-centenarului-567028" title="Ei sunt sportivii care apar în clipul făcut de Guvernul României, cu ocazia Centenarului"
                                   class="article-link"></a>
                            </article>

                            
                            <div class="ad-native">
                                

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


<!--/124748474/native-ap3-digisport-->        <div id="div-gpt-ad-1517495870413-9">
            <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1517495870413-9"); }); </script>        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVSZWxhdGVkTmV3cyA+IEZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTItMTQgMTQ6MjY6MDIiLAogICAgImVsYXBzZWQiOiA1LjYwMjgzNjYwODg4NjdlLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

                            </div>
                        </div>
                    </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    Ce se întâmplă dacă apeși „cancel” de două ori la bancomat                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnN0YXRpYzIucGxheXRlY2gucm8lMkZ3/cC1jb250ZW50JTJGdXBsb2FkcyUyRjIw/MTglMkYxMSUyRmJhbmNvbWF0LTMxNngx/NTguanBlZyZ3PTM4MCZoPTIyOCZoYXNo/PTc0NzhjMzBkYWI5YTgxOGE4Yzc5M2YyM2RiN2MxMzRi.thumb.jpg" alt="Ce se întâmplă dacă apeși „cancel” de două ori la bancomat">
                                                                            <figcaption class="article-tag article-tag-black" style="background: #DB1F27">PLAYTECH</figcaption>
                                </figure>
                                <a href="https://playtech.ro/2018/bancomat-apesi-cancel-doua-ori/" title="Ce se întâmplă dacă apeși „cancel” de două ori la bancomat" rel="nofollow"
                                   class="article-link" data-widget=" Cross_ Articol_ CitesteSi _Playtech_Desktop" target="_blank"></a>
                            </article>
                        </div>
                                </div>
    </div>
    
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVSZWxhdGVkTmV3cyIsCiAgICAibmVzdGluZyI6IDEsCiAgICAic3VjY2VzcyI6IHRydWUsCiAgICAiZGF0ZSI6ICIyMDE4LTEyLTE0IDE0OjI2OjAyIiwKICAgICJlbGFwc2VkIjogMC4wMDY5Mzc5ODA2NTE4NTU1Cn0= -->

<!-- END: "FrontendUiMain\View\Helper\WidgetArticleRelatedNews" -->


    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetComments"; -->


<div class="container">
        <p class="gdpr-placeholder gdpr-social-media " style="background-color:orange;padding:10px;">
           Setarile tale privind cookie-urile nu permit afisarea continutul din aceasta sectiune. Poti actualiza setarile modulelor coookie direct din browser sau de <a href="#" class="gdpr-modal-trigger">aici</a> – e nevoie sa accepti cookie-urile social media</p>
        </p></div>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldENvbW1lbnRzIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTItMTQgMTQ6MjY6MDIiLAogICAgImVsYXBzZWQiOiAxLjU5NzQwNDQ3OTk4MDVlLTUKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetComments" -->


    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetHomepageLastCross"; -->


<section class="bkg-grey-light">
    <h2 class="screader">Cross</h2>
    <div class="container">
        <div class="flex">
                                        <div class="col-4 col-sm-12">
                                <div class="cross-tag cross-tag-digi-world">Digi World</div>
                                <article class="article article-alt article-cross">
                                    <figure class="article-thumb">
                                                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aV1Jw/WjJsM2IzSnNaQzV5WTNNdGNtUnolMkZM/bkp2SlRKR2MzUnZjbUZuWlNVeVJqSXdN/VGdsTWtZeCUyRk1pVXlSakV6SlRKR01U/QXhOemN4TWw4eE1ERTNOekV5JTJGWDBa/dmNtMWhMWEJzWVcxaGJta3VhbkJuSm5j/OU5Ua3clMkZKbWc5TXpNeUpucGpQVEVt/YUdGemFEMWpZelkxTVRkaiUyRllUSm1a/RFUyTldZek16SXhPV1ZsTWpWa09UbG1a/VGRpWmclM0QlM0QudGh1bWIuanBnJnc9/MzgwJmg9MjI4JnpjPTEmaGFzaD1iMDc0/OTIwYTEzYWQ3Mjg4YmE3ZDQ4ZTc0Y2ExM2Y0ZA==.thumb.jpg" alt="Un pacient si-a tusit plamanul: cum a reusit un cheag de sange sa aiba forma bronhiilor">
                                                                            </figure>
                                    <h3 class="article-title">Un pacient si-a tusit plamanul: cum a reusit un cheag de sange sa aiba forma bronhiilor</h3>
                                    <a href="https://www.digi-world.tv/stiri/medicina/un-pacient-si-a-tusit-plamanul-cum-a-reusit-un-cheag-de-sange-sa-aiba-forma-bronhiilor-23608" target="_blank"
                                       title="Un pacient si-a tusit plamanul: cum a reusit un cheag de sange sa aiba forma bronhiilor" class="article-link"
                                       data-widget="Interior articol_Footer 4_Desktop"></a>
                                </article>
                            </div>
                            
                                        <div class="col-4 col-sm-12">
                                <div class="cross-tag cross-tag-digi-animal-world">Digi Animal World</div>
                                <article class="article article-alt article-cross">
                                    <figure class="article-thumb">
                                                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aV1Jw/WjJsaGJtbHRZV3gzYjNKc1pDNXklMkZZ/M010Y21SekxuSnZKVEpHYzNSdmNtRm5a/U1V5UmpJdyUyRk1UZ2xNa1l4TWlVeVJq/RXpKVEpHTVRBeE56WTRObDh4JTJGTURF/M05qZzJYMk5oYVc1cExYTndhWFJoYkM1/d2JtY20lMkZkejAxT1RBbWFEMHpNeklt/ZW1NOU1TWm9ZWE5vUFdJNSUyRk4yUTRZ/ekEyTURZM1pXSTNPVE5pTXpBM1kyUTVZ/VGxrWkdJMFptWTMudGh1bWIuanBnJnc9/MzgwJmg9MjI4JnpjPTEmaGFzaD0xNTU0/Yjg2MTEwOTc1OTFlOTIxOGU1N2UzM2UxMzU1Mg==.thumb.jpg" alt="VIRAL: Reactia induiosatoare a 4 caini atunci cand stapanul lor a fost internat in spital">
                                                                            </figure>
                                    <h3 class="article-title">VIRAL: Reactia induiosatoare a 4 caini atunci cand stapanul lor a fost internat in spital</h3>
                                    <a href="https://www.digi-animalworld.tv/stiri/citeste-si/viral-reactia-induiosatoare-a-4-caini-atunci-cand-stapanul-lor-a-fost-internat-in-spital-6607" target="_blank"
                                       title="VIRAL: Reactia induiosatoare a 4 caini atunci cand stapanul lor a fost internat in spital" class="article-link"
                                       data-widget="Interior articol_Footer 2_Desktop"></a>
                                </article>
                            </div>
                            
                                        <div class="col-4 col-sm-12">
                                <div class="cross-tag cross-tag-digi-life">Digi Life</div>
                                <article class="article article-alt article-cross">
                                    <figure class="article-thumb">
                                                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aV1Jw/WjJsc2FXWmxMbkpqY3kxeVpITXUlMkZj/bThsTWtaemRHOXlZV2RsSlRKR01qQXhP/Q1V5UmpFeCUyRkpUSkdNRGNsTWtZeE1E/QXlNamMwWHpFd01ESXlOelJmJTJGYjIw/dGIySnZjMmwwTG1wd1p5WjNQVFU1TUNa/b1BUTXolMkZNaVo2WXoweEptaGhjMmc5/WlRZMFpXVTVNbVJtTm1abE5qQm1ZakUx/TnpCaU5HTTBZMkUyTVRBd016QSUzRC50/aHVtYi5qcGcmdz0zODAmaD0yMjgmemM9/MSZoYXNoPTQ3YjNmOTM2MGI4NGQ3NWU2MjgwMjg5YTc0Yzc2YWRj.thumb.jpg" alt="Esti mereu obosit si fara chef? Cum sa iti cresti nivelul de energie">
                                                                            </figure>
                                    <h3 class="article-title">Esti mereu obosit si fara chef? Cum sa iti cresti nivelul de energie</h3>
                                    <a href="https://www.digi-life.tv/stiri/stiinta/ce-tip-de-cronotip-ai-si-cum-sa-ti-organizezi-programul-in-functie-de-el-4478" target="_blank"
                                       title="Esti mereu obosit si fara chef? Cum sa iti cresti nivelul de energie" class="article-link"
                                       data-widget="Interior articol_Footer 3_Desktop"></a>
                                </article>
                            </div>
                                    </div>
    </div>
</section>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEhvbWVwYWdlTGFzdENyb3NzIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTItMTQgMTQ6MjY6MDIiLAogICAgImVsYXBzZWQiOiAwLjAwMDkwMjg5MTE1OTA1NzYyCn0= -->

<!-- END: "FrontendUiMain\View\Helper\WidgetHomepageLastCross" -->


</main>


    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyFooter"; -->


<footer class="footer">
    <div class="footer-top">
        <div class="container">
            <div class="footer-top-content">
                <small>Copyright &copy; 2018 / RCS-RDS S.A.</small>
                <nav class="footer-top-content-nav">
                    <a href="/static/doc/Privacy-Notice-DigiSport.pdf?cache=rls-63" target="_blank" title="Nota de informare conform Regulamentului UE nr. 679/2016 in aria protectiei datelor cu caracter personal" class="footer-top-content-nav-link">Nota de informare conform Regulamentului UE nr. 679/2016 in aria protectiei datelor cu caracter personal</a>
                    <a href="/aboneaza-te" title="Abonare Digi TV" class="footer-top-content-nav-link">Abonare Digi TV</a>
                    <a href="/frecvente-digi-sport" title="Frecvente Digi Sport" class="footer-top-content-nav-link">Frecvente Digi Sport</a>
                    <a href="/oferta-retransmisie" title="Retransmisie Digi Sport" class="footer-top-content-nav-link">Retransmisie Digi Sport</a>
                    <a href="#" class="gdpr-modal-trigger footer-top-content-nav-link">
                        Politica de utilizare a modulelor cookie
                    </a>
                </nav>
                <a href="/?getmobile=1" title="Versiune mobil" class="footer-top-content-btn">Versiune mobil</a>
            </div>
        </div>
    </div>
    <div class="footer-content">
        <div class="container">
            <nav class="footer-content-network">

                <a href="http://www.digiromania.ro" target="_blank" title="Digi Romania" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-romania.png" alt="DigiRomania"></a>
                <a href="http://www.digi-online.ro" title="Digi Online" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-online.png" alt="DigiOnline"></a>
                <a href="https://www.digi24.ro" title="Digi 24" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-24.png" alt="Digi24"></a>
                <a href="https://www.digisport.ro" title="Digi Sport" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-sport.png" alt="Digisport"></a>
                <a href="http://www.filmnow.ro" target="_blank" title="Film Now" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/filmnow.png" alt="FilmNow"></a>
                <a href="http://www.digi-world.tv" title="Digi World" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-world.png" alt="DigiWorld"></a>
                <a href="http://www.digi-life.tv" title="Digi Life" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-life.png" alt="DigiLife"></a>
                <a href="http://www.digi-animalworld.tv" title="Digi Animal World" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-animal-world.png" alt="DigiAnimalWorld"></a>
                <a href="http://www.utv.ro" title="UTV" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/utv.png" alt="UTV"></a>
                <a href="http://www.1music.ro" target="_blank" title="Music Channel" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/music-channel.png" alt="MusicChannel"></a>
                <!--                <a href="http://www.digi-film.ro" title="Film Now" target="_blank" class="footer-content-network-link"><img src="--><!--" alt="FilmNow"></a>-->
                <a href="http://www.profm.ro" title="ProFM" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/profm.png" alt="ProFM"></a>
                <a href="http://www.digi-fm.ro" title="Digi FM" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-fm.png" alt="DigiFM"></a>


            </nav>
            <nav class="footer-content-social">
                <p class="footer-content-social-title">Urmărește-ne și pe:</p>
                <a href="https://www.facebook.com/DigiSport.Romania" title="Facebook" class="footer-content-social-link footer-content-social-link-fb" target="_blank" rel="external"><span></span></a>
                <a href="https://twitter.com/digisportro" title="Twitter" class="footer-content-social-link footer-content-social-link-tt" target="_blank" rel="external"><span></span></a>
            </nav>
        </div>
    </div>
</footer>
<div id="modal"></div>



<!-- BEGIN: "FrontendUiCommon\View\Helper\WidgetSectionGdpr"; -->



<div id="gdpr" class="gdpr">
    <div class="container">
        <div class="gdpr-title">Confidenţialitatea ta este importantă pentru noi. Vrem să fim transparenţi și să îţi oferim posibilitatea să accepţi cookie-urile în funcţie de preferinţele tale.</div>
        <div class="gdpr-subtitle">De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie. Îţi poţi totodată schimba preferinţele privind modulele cookie.</div>
        <div class="gdpr-button gdpr-trigger">Da, accept</div>
        <div class="gdpr-button gdpr-modal-trigger">Modific setările</div>
        <div class="gdpr-link gdpr-modal-trigger">Informaţii suplimentare</div>
    </div>
</div>

<div id="gdpr-modal" class="gdpr-modal">
    <div class="v-center">
        <div class="v-center-container">
            <div class="gdpr-modal-box">
                <div class="gdpr-close gdpr-modal-trigger"></div>
                <div class="gdpr-title">Alegerea dumneavoastră privind modulele cookie de pe acest site</div>
                <div class="gdpr-list">
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-input" id="gdpr-input-1" class="gdpr-input" value="0" checked disabled>
                        <label for="gdpr-input-1" class="gdpr-label">Fişiere cookie necesare</label>
                        <div class="gdpr-list-item-description">Aceste cookies sunt strict necesare pentru funcţionarea site-ului și nu necesită acordul vizitatorilor site-ului, fiind activate automat.</div>
                        <input type="checkbox" name="gdpr-list-item-input" id="gdpr-list-item-input-1" class="gdpr-list-item-input">
                        <label for="gdpr-list-item-input-1" class="gdpr-link">Vizualizarea modulelor cookie necesare</label>
                        <div class="gdpr-list-item-details">
                            <span>- Afișarea secţiunilor site-ului</span>
                            <span>- Reţinerea preferinţelor personale (inclusiv în ceea ce privește cookie-urile)</span>
                            <span>- Reţinerea datelor de logare (cu excepţia logării printr-o platformă terţă, vezi mai jos)</span>
                            <span>- Dacă este cazul, reţinerea coșului de cumpărături și reţinerea progresului unei comenzi</span>
                            <label for="gdpr-list-item-input-1" class="gdpr-link">Ascunderea modulelor cookie necesare</label>
                            <table>
                                <thead>
                                <tr>
                                    <th>Companie</th>
                                    <th>Domeniu</th>
                                    <th>Politica de confidenţialitate</th>
                                </tr>
                                </thead>
                                <tbody>
                                <tr>
                                    <td>RCS&amp;RDS S.A.</td>
                                    <td>digisport.ro</td>
                                    <td><a href="/static/doc/Privacy-Notice-DigiSport.pdf" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">prv_level, m2digisportro, cookie_poll_id_XXX</td>
                                </tr>
                                <tr>
                                    <td>Google Analytics</td>
                                    <td>google.com</td>
                                    <td><a href="https://policies.google.com/privacy?hl=ro" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">_ga, _gid, _gat, AMP_TOKEN, _gac_&lt;property-id&gt;, __utma, __utm, __utmb, __utmc, __utmz, __utmv</td>
                                </tr>
                                <tr>
                                    <td>Studiu de Audienţă și Trafic Internet (prin CXENSE)</td>
                                    <td>brat.ro</td>
                                    <td></td>
                                </tr>
                                <tr>
                                    <td colspan="3">cX_S, cX_P, gcks, gckp, _cX_segmentInfo, cX_T</td>
                                </tr>
                                <tr>
                                    <td>Google IDE</td>
                                    <td>google.com</td>
                                    <td><a href="https://policies.google.com/privacy?hl=ro" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">IDE</td>
                                </tr>
                                </tbody>
                            </table>
                        </div>
                    </div>
                </div>
                <div class="gdpr-subtitle">Vă rugăm să alegeţi care dintre fişierele cookie de mai jos nu doriţi să fie utilizate în ce vă priveşte.</div>
                <div class="gdpr-list">
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-input" id="gdpr-input-2" class="gdpr-input" value="2" checked>
                        <label for="gdpr-input-2" class="gdpr-label">Nu accept fişiere cookie de analiză</label>
                        <div class="gdpr-list-item-description">Aceste module cookie ne permit să analizăm modul de folosire a paginii web, putând astfel să ne adaptăm necesității userului prin îmbunătățirea permanentă a website-ului nostru.</div>
                        <input type="checkbox" name="gdpr-list-item-input" id="gdpr-list-item-input-2" class="gdpr-list-item-input">
                        <label for="gdpr-list-item-input-2" class="gdpr-link">Vizualizarea modulelor cookie de analiză</label>
                        <div class="gdpr-list-item-details">
                            <span>- Analiza traficului pe site: câţi vizitatori, din ce arie geografică, de pe ce terminal, cu ce browser, etc, ne vizitează</span>
                            <span>- A/B testing pentru optimizarea layoutului site-ului</span>
                            <span>- Analiza perioadei de timp petrecute de fiecare vizitator pe paginile noastre web</span>
                            <span>- Solicitarea de feedback despre anumite părţi ale site-ului</span>
                            <label for="gdpr-list-item-input-2" class="gdpr-link">Ascunderea modulelor cookie de analiză</label>
                            <table>
                                <thead>
                                <tr>
                                    <th>Companie</th>
                                    <th>Domeniu</th>
                                    <th>Politica de confidenţialitate</th>
                                </tr>
                                </thead>
                                <tbody>
                                <tr>
                                    <td>CrazyEgg</td>
                                    <td>crazyegg.com</td>
                                    <td><a href="https://www.crazyegg.com/privacy" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">ce2ab, ce_login, ceac, sid, _ceir, is_returning, _CEFT, ceg.s, ceg.u, __ar_v4, __distillery, __zlcmid, __zprivacy, _ga, _gat, ki_r, ki_s, ki_t, ki_u, km_ai, km_lv, km_ni, km_uq, km_vs, kvcd, optimizelyBuckets, optimizelyEndUserId, optimizelyPendingLogEvents, optimizelySegments</td>
                                </tr>
                                </tbody>
                            </table>
                        </div>
                    </div>
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-input" id="gdpr-input-3" class="gdpr-input" value="4" checked>
                        <label for="gdpr-input-3" class="gdpr-label">Nu accept fişiere cookie de social media</label>
                        <div class="gdpr-list-item-description">Aceste module cookie vă permit să vă conectaţi la reţelele de socializare preferate și să interacţionaţi cu alţi utilizatori.</div>
                        <input type="checkbox" name="gdpr-list-item-input" id="gdpr-list-item-input-3" class="gdpr-list-item-input">
                        <label for="gdpr-list-item-input-3" class="gdpr-link">Vizualizarea modulelor cookie social media</label>
                        <div class="gdpr-list-item-details">
                            <span>- Interacţiuni social media (like &amp; share)</span>
                            <span>- Posibilitatea de a te loga în cont folosind o platformă terţă (Facebook, Google, etc)</span>
                            <span>- Rularea conţinutului din platforme terţe (youtube, soundcloud, etc)</span>
                            <label for="gdpr-list-item-input-3" class="gdpr-link">Ascunderea modulelor cookie social media</label>
                            <table>
                                <thead>
                                <tr>
                                    <th>Companie</th>
                                    <th>Domeniu</th>
                                    <th>Politica de confidenţialitate</th>
                                </tr>
                                </thead>
                                <tbody>
                                <tr>
                                    <td>Facebook</td>
                                    <td>facebook.com</td>
                                    <td><a href="https://www.facebook.com/about/privacy/update" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">a11y, act, csm, P, presence, s, x-referer, xs, dpr, datr, fr, c_user</td>
                                </tr>
                                <tr>
                                    <td>Youtube</td>
                                    <td>youtube.com</td>
                                    <td><a href="https://policies.google.com/privacy?hl=ro" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">GED_PLAYLIST_ACTIVITY,APISID, GEUP, HSID, LOGIN_INFO, NID, PREF, SAPISID, SID, SSID, SIDCC, T9S2P.resume, VISITOR_INFO1_LIVE, YSC, dkv, s_gl, wide</td>
                                </tr>
                                <tr>
                                    <td>Twitter</td>
                                    <td>twitter.com</td>
                                    <td><a href="https://help.twitter.com/en/rules-and-policies/update-privacy-policy" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">_twitter_sess, auth_token, lang, twid, eu_cn, personalization_id, syndication_guest_id, tfw_exp</td>
                                </tr>
                                <tr>
                                    <td>Disqus</td>
                                    <td>disqus.com</td>
                                    <td><a href="https://help.disqus.com/customer/portal/articles/466259-privacy-policy" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">mp_17b27902cd9da8972af8a3c43850fa5f_mixpanel, Disqusauth, sessionid,_utmb, disqus_unique, testCookie</td>
                                </tr>
                                </tbody>
                            </table>
                        </div>
                    </div>
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-input" id="gdpr-input-4" class="gdpr-input" value="8" checked>
                        <label for="gdpr-input-4" class="gdpr-label">Nu accept fişiere cookie de publicitate/marketing personalizate</label>
                        <div class="gdpr-list-item-description">Aceste module cookie sunt folosite de noi și alte entităţi pentru a vă oferi publicitate relevantă intereselor dumneavoastră, atât în cadrul site-ului nostru, cât și în afara acestuia.</div>
                        <input type="checkbox" name="gdpr-list-item-input" id="gdpr-list-item-input-4" class="gdpr-list-item-input">
                        <label for="gdpr-list-item-input-4" class="gdpr-link">Vizualizarea modulelor cookie de publicitate</label>
                        <div class="gdpr-list-item-details">
                            <span>- Oferirea de publicitate în site adaptată concluziilor pe care le tragem despre tine în funcţie de istoricul navigării tale în site și, în unele cazuri, în funcţie de profilul pe care îl creăm despre tine. Facem acest lucru pentru a menţine site-ul profitabil, în așa fel încât să nu percepem o taxă de accesare a site-ului de la cei care îl vizitează.</span>
                            <span>- Chiar dacă astfel de module cookie nu sunt utilizate, te rugăm să reţii că ţi se vor afişa reclame pe site-ul nostru, dar acestea nu vor fi adaptate intereselor tale. Aceste reclame pot să fie adaptate în funcţie de conţinutul paginii.</span>
                            <label for="gdpr-list-item-input-4" class="gdpr-link">Ascunderea modulelor cookie de publicitate</label>
                            <table>
                                <thead>
                                <tr>
                                    <th>Companie</th>
                                    <th>Domeniu</th>
                                    <th>Politica de confidenţialitate</th>
                                </tr>
                                </thead>
                                <tbody>
                                <tr>
                                    <td>Google DFP</td>
                                    <td>google.com</td>
                                    <td><a href="https://policies.google.com/privacy?hl=ro" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">__gads, id, NID, SID, ANID, IDE, DSID, FLC, AID, TAID, exchange_uid, uid, _ssum, test_cookie, 1P_JAR, APISID, evid_0046, evid_0046-synced</td>
                                </tr>
                                <tr>
                                    <td>CXENSE</td>
                                    <td>cxense.com</td>
                                    <td><a href="https://www.cxense.com/about-us/privacy-policy" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">cx_profile_timeout, cx_profile_data</td>
                                </tr>
                                </tbody>
                            </table>
                        </div>
                    </div>
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-marker" id="gdpr-marker" class="gdpr-marker" value="14" checked>
                        <label for="gdpr-marker" class="gdpr-label">Nu accept niciun fișier cookie care nu este necesar</label>
                    </div>
                </div>
                <div class="gdpr-button gdpr-trigger">Trimite</div>
                <a href="/static/doc/Privacy-Notice-DigiSport.pdf" target="_blank" class="gdpr-link">Vezi aici politica noastră de cookie-uri și de prelucrare a datelor tale</a>
            </div>
        </div>
    </div>
</div>

<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlGb290ZXIgPiBGcm9udGVuZFVpQ29tbW9uXFxWaWV3XFxIZWxwZXJcXFdpZGdldFNlY3Rpb25HZHByIiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTItMTQgMTQ6MjY6MDIiLAogICAgImVsYXBzZWQiOiA3LjAwOTUwNjIyNTU4NTllLTUKfQ== -->

<!-- END: "FrontendUiCommon\View\Helper\WidgetSectionGdpr" -->




<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlGb290ZXIiLAogICAgIm5lc3RpbmciOiAxLAogICAgInN1Y2Nlc3MiOiB0cnVlLAogICAgImRhdGUiOiAiMjAxOC0xMi0xNCAxNDoyNjowMiIsCiAgICAiZWxhcHNlZCI6IDAuMDAwMzMwOTI0OTg3NzkyOTcKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyFooter" -->


            

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyAssets"; -->



    <script src="/static/js/vendor/jwplayer-8.0.4/jwplayer.js?cache=rls-63" type="text/javascript"></script>
    <script>jwplayer.key="LBgmMilARiXhI/r2babmpxqDoHeooShgLR2acQ==";</script>

    <script src="/static/theme-repo/bin/js/main.bundle.js?cache=rls-63" type="text/javascript"></script>

    <script src="/static/js/app/main-no-require.js?cache=rls-63" type="text/javascript"></script>


    
    
<!-- BEGIN Facebook BODY --> 
<!-- END Facebook BODY --> 
<!-- BEGIN GoogleTagManager BODY --> 
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56GNLG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- END GoogleTagManager BODY --> 
<!-- BEGIN PageMeta BODY --> 
<!-- END PageMeta BODY --> 
<!-- BEGIN Sati BODY --> 
<!-- END Sati BODY --> 
<!-- BEGIN Seo BODY --> 
<!-- END Seo BODY --> 
<!-- BEGIN VIDEO PREROLL BODY --> 
            <script id="videoPreRoll" type="text/template">
                {"url":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads","params":{"sz":"570x320","iu":"\/124748474\/preroll-restul-digisport","impl":"s","gdfp_req":"1","env":"vp","output":"vast","unviewed_position_start":"1","url":"[referrer_url]","description_url":"[description_url]","correlator":"[timestamp]"}}
            </script> 
<!-- END VIDEO PREROLL BODY -->
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlBc3NldHMiLAogICAgIm5lc3RpbmciOiAxLAogICAgInN1Y2Nlc3MiOiB0cnVlLAogICAgImRhdGUiOiAiMjAxOC0xMi0xNCAxNDoyNjowMiIsCiAgICAiZWxhcHNlZCI6IDAuMDAwMzM1OTMxNzc3OTU0MQp9 -->

<!-- END: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyAssets" -->


</body>
</html>