<!DOCTYPE html>
<html lang="ro">
<head>

            

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetLayoutLayoutHeadAssets"; -->


<meta charset="utf-8">
<meta name="referrer" content="origin-when-crossorigin">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">

<!-- BEGIN Facebook HEAD --> 
<meta property="og:description" content="Temperaturile scăzute și ninsorile au luat cu asalt anumite părți ale Europei, iar Maria Sharapova a găsit modalitatea de a-i pune pe jar pe fanii săi" /> 
<meta property="og:title" content="Fotografia prin care Maria Sharapova și-a pus fanii ”pe jar”. ”Aici nu ninge”" /> 
<meta property="og:url" content="https://www.digisport.ro/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" /> 
<meta property="og:type" content="website" /> 
<meta property="og:image" content="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjE5JTJGMTAwNzAxNl8xMDA3/MDE2X21hcmlhLXNoYXJhcG92YS5qcGcm/dz02NDAmaD00ODAmemM9MSZoYXNoPTZi/ZWMwY2E5MTVmNTI5YzgyNDQ0ZWQzN2VmZDQ0Mzgw.thumb.jpg" /> 
<meta property="og:image:width" content="640"> 
<meta property="og:image:height" content="480"> 
<!-- END Facebook HEAD --> 
<!-- BEGIN GoogleTagManager HEAD --> 
            <script type="text/javascript">
                var dataLayer = [];
            </script> 
            <script type="text/javascript">
                dataLayer.push({"tipPagina":"Single content","tipContinut":"Articol","autor":"dan.rosu","catLevel":["Tenis"],"categorie":"Tenis"});
                dataLayer.push({'event':'content loaded'});  
            </script>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);                
                })(window,document,'script','dataLayer','GTM-56GNLG');
            </script> 
<!-- END GoogleTagManager HEAD --> 
<!-- BEGIN PageMeta HEAD --> 
<!-- END PageMeta HEAD --> 
<!-- BEGIN Sati HEAD --> 
<meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://www.digisport.ro/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297"/><meta property="cXenseParse:author" content="37"/> 
            <!-- Cxense SATI script 2.1 begin -->
            <script type="text/javascript" src="//scdn.cxense.com/cx.js"></script>
			
			<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
            
			<script type="text/javascript">            
                var cX = cX || { options: { consent: true } };
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['requireConsent']);
                cX.callQueue.push(['invoke', setConsentforSATI]);
                cX.callQueue.push(['setSiteId', '1136227972865927397']);
                cX.callQueue.push(['sendPageViewEvent']);                
                function setConsentforSATI() {
							cX.setConsent({ pv: true, segment: false, ad: false });
                }                                                                                    
                </script>

                <!-- Cxense SATI script 2.1 end -->
 
            <script>
            function SATI_TrackView(locationURL, referrerURL) {
                if(locationURL === referrerURL) {return;} 
                  window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['initializePage']);
                cX.callQueue.push(['setSiteId', '1136227972865927397']);
                cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
            };
            </script>
 
                <script type="text/javascript">
                console.info("segment, ad SATI privacy DISABLED!");
                </script> 
<!-- END Sati HEAD --> 
<!-- BEGIN Seo HEAD --> 
<title>Fotografia prin care Maria Sharapova și-a pus fanii ”pe jar”. ”Aici nu ninge”</title> 
<meta name="keywords" content="maria sharapova,poze sharapova,sharapova fani,iubit sharapova" /> 
<meta name="description" content="Temperaturile scăzute și ninsorile au luat cu asalt anumite părți ale Europei, iar Maria Sharapova a găsit modalitatea de a-i pune pe jar pe fanii săi" /> 
<link rel="amphtml" href="https://www.digisport.ro/amphtml/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" /> 
<link rel="canonical" href="https://www.digisport.ro/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" /> 
<link rel="alternate" media="only screen and (max-width: 980px)" href="https://m.digisport.ro/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" /> 
<link rel="handheld" href="https://m.digisport.ro/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" /> 
<!-- END Seo HEAD -->
<meta property="fb:pages" content="122884191118550" />
<meta property="fb:app_id" content="600625086733563" />
<meta property="fb:admins" content="100001353980035" />
<meta property="fb:admins" content="100005806710339" />
<meta property="fb:admins" content="511680158" />
<meta property="fb:admins" content="1208003430" />
<meta property="fb:admins" content="100000700092816" />

<meta property="generatedTime" content="16:35:52">

<link href="https://www.digisport.ro/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="/static/theme-repo/bin/css/main.css?cache=rls-58" type="text/css" rel="stylesheet">
<!--- <link href="/static/css/app/main.css?cache=rls-58" type="text/css" rel="stylesheet"> -->

<script type="text/javascript">window.appCfg = {"baseUrl":"\/\/www.digisport.ro","assetsBaseUrl":"\/\/www.digisport.ro\/static\/theme-repo\/bin\/","assetsBaseDevUrl":"\/\/www.digisport.ro\/static\/theme-repo\/bin\/..\/src\/","mobileAssetsBaseUrl":null,"mobileAssetsBaseDevUrl":null,"assetsEnv":"desktop","redirEnvActive":true,"cookiesLink":"\/static\/doc\/Privacy-Notice-DigiSport.pdf?cache=rls-58","pollXhr":{"relUrl":"\/poll\/vote","method":"POST","params":{"answer":"null"}}};</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"DigiSport","url":"https:\/\/www.digisport.ro\/","sameAs":["https:\/\/www.facebook.com\/DigiSport.Romania"]}</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.digisport.ro\/","name":"DigiSport","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.digisport.ro\/cautare?q={q}","query-input":"required name=q"}}</script>

<link rel="profile" href="http://www.w3.org/2005/10/profile">

<link rel="apple-touch-icon" sizes="180x180" href="https://www.digisport.ro/apple-touch-icon.png?v=1">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.digisport.ro/favicon-32x32.png?v=1">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.digisport.ro/favicon-16x16.png?v=1">
<link rel="manifest" href="https://www.digisport.ro/manifest.json?v=1">
<link rel="mask-icon" href="https://www.digisport.ro/safari-pinned-tab.svg?v=1" color="#0c66b4">
<link rel="shortcut icon" href="https://www.digisport.ro/favicon.ico?v=1">
<meta name="apple-mobile-web-app-title" content="Digi Sport">
<meta name="application-name" content="Digi Sport">
<meta name="theme-color" content="#ffffff">


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEhlYWRBc3NldHMiLAogICAgIm5lc3RpbmciOiAxLAogICAgInN1Y2Nlc3MiOiB0cnVlLAogICAgImRhdGUiOiAiMjAxOC0xMS0xOSAxNjozNTo1MiIsCiAgICAiZWxhcHNlZCI6IDAuMDAwNDU2ODA5OTk3NTU4NTkKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetLayoutLayoutHeadAssets" -->


<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script><script type="text/javascript"> googletag.cmd.push(function() { googletag.defineSlot("/124748474/300x250ap1-digisport", [[700,393],[336,280],[300,250],[1,1]], "div-gpt-ad-1511274621051-5").setTargeting("Categorii-Digisport", ["/tenis"]).defineSizeMapping(googletag.sizeMapping().addSize([1100,0], [[700,393],[336,280],[300,250],[1,1]]).addSize([336,0], [[336,280],[300,250],[1,1]]).addSize([320,0], [[300,250],[1,1]]).addSize([0,0], [1,1]).build()).addService(googletag.pubads());
 googletag.defineSlot("/124748474/300x250ap2-digisport", [[700,393],[336,280],[300,250],[1,1]], "div-gpt-ad-1511274621051-6").setTargeting("Categorii-Digisport", ["/tenis"]).defineSizeMapping(googletag.sizeMapping().addSize([1100,0], [[700,393],[336,280],[300,250],[1,1]]).addSize([336,0], [[336,280],[300,250],[1,1]]).addSize([320,0], [[300,250],[1,1]]).addSize([0,0], [1,1]).build()).addService(googletag.pubads());
 googletag.defineSlot("/124748474/970x250-digisport", [[728,90],[970,250],[1340,600],[1,1]], "div-gpt-ad-1511274621051-0").setTargeting("Categorii-Digisport", ["/tenis"]).defineSizeMapping(googletag.sizeMapping().addSize([970,0], [[1340,600],[970,250],[728,90],[1,1]]).addSize([728,0], [[1340,600],[728,90],[1,1]]).addSize([0,0], [1,1]).build()).addService(googletag.pubads());
 googletag.defineSlot("/124748474/300x250p1-digisport", [[300,250],[1,1]], "div-gpt-ad-1511274621051-2").setTargeting("Categorii-Digisport", ["/tenis"]).defineSizeMapping(googletag.sizeMapping().addSize([320,0], [[300,250],[1,1]]).addSize([0,0], [1,1]).build()).addService(googletag.pubads());
 googletag.defineSlot("/124748474/300x250p2-digisport", [[300,250],[300,600],[1,1]], "div-gpt-ad-1511274621051-3").setTargeting("Categorii-Digisport", ["/tenis"]).defineSizeMapping(googletag.sizeMapping().addSize([320,0], [[300,600],[300,250],[1,1]]).addSize([0,0], [1,1]).build()).addService(googletag.pubads());
 googletag.defineSlot("/124748474/native-ap1-digisport", [[250,215],[1,1]], "div-gpt-ad-1517495870413-7").setTargeting("Categorii-Digisport", ["/tenis"]).addService(googletag.pubads());
 googletag.defineSlot("/124748474/native-ap2-digisport", [[250,215],[1,1]], "div-gpt-ad-1517495870413-8").setTargeting("Categorii-Digisport", ["/tenis"]).addService(googletag.pubads());
 googletag.defineSlot("/124748474/native-ap3-digisport", [[250,215],[1,1]], "div-gpt-ad-1517495870413-9").setTargeting("Categorii-Digisport", ["/tenis"]).addService(googletag.pubads());
 googletag.pubads().collapseEmptyDivs(); googletag.pubads().setRequestNonPersonalizedAds(1); googletag.enableServices(); }); console.info("Personalized adds DISABLED"); </script>
</head>

<body>
  

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyHeader"; -->


<header class="header header-article">
    <div class="top">
        <div class="container">
            <ul class="top-menu">
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-1" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/icon-live-tv.gif" alt="Live TV">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-1" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/logo-digisport-1.png" alt="Digi Sport 1 Live">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-2" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/logo-digisport-2.png" alt="Digi Sport 2 Live">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-3" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/logo-digisport-3.png" alt="Digi Sport 3 Live">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-4" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/logo-digisport-4.png" alt="Digi Sport 4 Live">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="/program-tv" title="Program TV" class="top-menu-item-link">
                        Program TV
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="/contact" title="Contact" class="top-menu-item-link">
                        Contact
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <nav class="nav bkg-overlay">
        <div class="container container-relative">
            <a href="/" class="logo">
                <img src="/static/theme-repo/bin/images/logo-digisport.png" alt="Digi Sport">
            </a>
            <ul class="nav-menu">
                <li class="nav-menu-item">
                    <a href="/video" title="Video" class="nav-menu-item-link">Video</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/liga-1" title="Fotbal Liga 1" class="nav-menu-item-link">Liga 1</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/champions-league" title="champions league" class="nav-menu-item-link">UCL</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/europa-league" title="europa league" class="nav-menu-item-link">UEL</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/tenis" title="Tenis" class="nav-menu-item-link">Tenis</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/f1" title="F1" class="nav-menu-item-link">F1</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/liga-natiunilor" title="liga națiunilor" class="nav-menu-item-link">Liga Națiunilor</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal" title="fotbal" class="nav-menu-item-link">Fotbal</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/liga-2" title="Fotbal Liga 1" class="nav-menu-item-link">Liga 2</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/alte-sporturi" title="Alte Sporturi" class="nav-menu-item-link">Alte Sporturi</a>
                </li>
            </ul>

            <a href="/cautare" class="search-trigger"><svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-search" /></svg></a>
            <button type="button" class="nav-trigger hide-lg"><span></span></button>
        </div>
    </nav>
    <div class="search">
        <div class="container container-height container-relative">
            <form action="/cautare" method="GET" name="search" class="form-search">
                <input type="search" name="q" id="search-input" class="form-search-input" placeholder="Caută în site">
                <button type="button" class="form-search-close">
                    <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-cross" /></svg>
                </button>
            </form>
        </div>
    </div>
    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetArticleTop"; -->


<div class="article-header">
    <div class="article-header-item article-header-item-prev">
                <button type="button" class="article-header-item-trigger">
            <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-arrow-2-left" /></svg>
        </button>
                <figure class="article-header-item-thumb">
            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjE5JTJGMTAwNzAxMl8xMDA3/MDEyX0FsZXhhbmRlci1admVyZXYyMS5q/cGcmdz0xMDAmaD02MCZ6Yz0xJmhhc2g9/ZWMxYjZlZjEzNDBiMDZiYzI1MGE3MTQyYjUyY2E0OTk=.thumb.jpg" alt="Alexander Zverev">
        </figure>
                <h3 class="article-header-item-title">
            <span class="tag">Video Exclusiv</span>
            Turneul Campionilor | Alexander Zverev și-a fixat obiectivul după victoria carierei<h3>
        <a href="/tenis/turneul-campionilor-acesta-este-obiectivul-meu-zverev-ramane-cu-picioarele-pe-pamant-dupa-succesul-carierei-560274" title="Turneul Campionilor | Alexander Zverev și-a fixat obiectivul după victoria carierei" class="article-link"></a>
            </div>

    <div class="article-header-item article-header-item-current">
        <h3 class="article-header-item-title">
                        Fotografia prin care Maria Sharapova și-a pus fanii ”pe jar”. ”Aici nu ninge”        </h3>
        <div class="article-header-item-social">
            <a href="#" class="social-btn social-btn-fb" title="Facebook">
                <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-facebook" /></svg>
            </a>
            <a href="#" class="social-btn social-btn-tt" title="Twitter">
                <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-twitter" /></svg>
            </a>
            <a href="#" class="social-btn social-btn-gp" title="Google+">
                <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-google-plus" /></svg>
            </a>
            <a href="#comments" class="social-btn social-btn-co" title="Comentarii">
                <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-bubble" /></svg>
            </a>
        </div>
    </div>

    <div class="article-header-item article-header-item-next">
                <button type="button" class="article-header-item-trigger">
            <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-arrow-2-right" /></svg>
        </button>
                <figure class="article-header-item-thumb">
            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMCUyRjE4JTJGOTkzMjYxXzk5MzI2/MV9oYWxlcC1tYXNpbmExLmpwZyZ3PTEw/MCZoPTYwJnpjPTEmaGFzaD03NTNjNWRh/NjQ5OWM1YzlkNjI2ODM5NDk5NmUxYWEzMQ==.thumb.jpg" alt="halep masina1">
        </figure>
                <h3 class="article-header-item-title">
                       “Atât mă interesează la o mașină!” Simona Halep, moment de sinceritate<h3>
                <a href="/tenis/cum-vede-simona-halep-masina-preferata-si-ce-caracteristica-trebuie-sa-aiba-automobilul-560307" title="“Atât mă interesează la o mașină!” Simona Halep, moment de sinceritate" class="article-link"></a>
            </div>
</div>



<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlIZWFkZXIgPiBGcm9udGVuZFVpTWFpblxcVmlld1xcSGVscGVyXFxXaWRnZXRBcnRpY2xlVG9wIiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTEtMTkgMTY6MzU6NTIiLAogICAgImVsYXBzZWQiOiAwLjAwMTY2NDg3NjkzNzg2NjIKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetArticleTop" -->

</header>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlIZWFkZXIiLAogICAgIm5lc3RpbmciOiAxLAogICAgInN1Y2Nlc3MiOiB0cnVlLAogICAgImRhdGUiOiAiMjAxOC0xMS0xOSAxNjozNTo1MiIsCiAgICAiZWxhcHNlZCI6IDAuMDAxODkyODA1MDk5NDg3Mwp9 -->

<!-- END: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyHeader" -->


    <main>

    <div class="ad-branding">
        

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


        <div class="ad-wrapper">
            <div class="ad-container">
                <!-- /124748474/970x250-digisport -->
                <div id="div-gpt-ad-1511274621051-0">
                    <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1511274621051-0"); }); </script>                </div>
            </div>
        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTEtMTkgMTY6MzU6NTIiLAogICAgImVsYXBzZWQiOiA2LjY5OTU2MjA3Mjc1MzllLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

    </div>

    <div class="container article-page article-content" id="content">
        <div class="flex">
            <div class="col-12">
                <article class="article article-alt article-story">
                    <!-- BEGIN Facebook INLINE --> 
<!-- END Facebook INLINE --> 
<!-- BEGIN GoogleTagManager INLINE --> 
                <script class="app-entity-gtm-cfg" type="text/template">
                    {"tipPagina":"Single content","tipContinut":"Articol","autor":"dan.rosu","catLevel":["Tenis"],"categorie":"Tenis"}
                </script> 
<!-- END GoogleTagManager INLINE --> 
<!-- BEGIN PageMeta INLINE --> 
            <script class="app-entity-meta-cfg" type="text/template">
                {"section":"article","identity":"560297","url":"https:\/\/www.digisport.ro\/tenis\/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297"}
            </script> 
<!-- END PageMeta INLINE --> 
<!-- BEGIN Sati INLINE --> 
                <script class="app-entity-sati-cfg" type="text/template">
                    {"s":"digisportro","cp":"NOU\/tenis","url":"\/tenis\/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297"}
                </script> 
<!-- END Sati INLINE --> 
<!-- BEGIN Seo INLINE --> 
<!-- END Seo INLINE --> 
<!-- BEGIN VIDEO PREROLL INLINE --> 
            <script id="videoPreRoll" type="text/template">
                {"url":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads","params":{"sz":"570x320","iu":"\/124748474\/preroll-restul-digisport","impl":"s","gdfp_req":"1","env":"vp","output":"vast","unviewed_position_start":"1","url":"[referrer_url]","description_url":"[description_url]","correlator":"[timestamp]"}}
            </script> 
<!-- END VIDEO PREROLL INLINE -->
                                            <figure class="article-thumb">
                            <a href="/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297">
                                <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjE5JTJGMTAwNzAxNl8xMDA3/MDE2X21hcmlhLXNoYXJhcG92YS5qcGcm/dz0xMDYwJmg9NjM2JnpjPTEmaGFzaD1m/YTEwYTU1ZmIzN2ZkYTRiZWI1ZWM0ZGI1MmFiMTc3Yw==.thumb.jpg" alt="maria sharapova">
                            </a>
                            <figcaption class="article-tag">Tenis</figcaption>
                                                        <figcaption class="article-thumb-caption">
                                Maria Sharapova se află în vacanță, departe de vremea urătă din Europa                            </figcaption>
                                                    </figure>
                                            <h1>
                                                Fotografia prin care Maria Sharapova și-a pus fanii ”pe jar”. ”Aici nu ninge”                    </h1>
                    <cite>
                                                19.11.2018, 09:10                    </cite>
                </article>
            </div>
            <div class="col-8 col-md-7 col-sm-12">
                <article class="article article-alt article-story">
                    <div class="social">
                        <a href="#" class="social-link social-link-fb" title="Facebook">
                            <svg><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-facebook"></use></svg>
                        </a>
                        <a href="#" class="social-link social-link-tt" title="Twitter">
                            <svg><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-twitter"></use></svg>
                        </a>
                        <a href="#" class="social-link social-link-gp" title="Google+">
                            <svg><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-google-plus"></use></svg>
                        </a>
                        <a href="#comments" class="social-link social-link-co" title="Comentarii">
                            <svg><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-bubble"></use></svg>
                        </a>
                    </div>
                    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetArticleBullets"; -->


<ul class="bullets">
    <li><p>Handbal, Liga Campionilor: <strong>Dinamo - Riihimaen</strong> (miercuri, 19:30, Digi Sport 1)</p></li>
        <li><p>La Liga, etapa a 13-a, sâmbătă, Digi Sport 1:<strong> Eibar - Real Madrid</strong> (14:00) și <strong>Atletico Madrid - Barcelona</strong> (21:45)</p></li>
    </ul>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVCdWxsZXRzIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTEtMTkgMTY6MzU6NTIiLAogICAgImVsYXBzZWQiOiAwLjAwNDA4MTAxMDgxODQ4MTQKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetArticleBullets" -->

                    
<p><a href="https://www.digi24.ro/meteo/meteorologii-au-emis-cod-galben-de-ninsori-in-a-mare-parte-din-tara-un-ciclon-ajunge-in-romania-1034402" data-skip-linkfix="1" target="_blank"><span style="color: #ff00ff;"><strong>Temperaturile scăzute și ninsorile au luat cu asalt anumite părți ale Europei</strong></span></a>, iar <strong>Maria Sharapova</strong> a găsit modalitatea de a-i pune pe jar pe fanii săi. Frumoasa rusoaică a postat o fotografie pe Twitter, iar mesajul este unul clar.</p>
<p><strong>”Aici nu este pic de zăpadă!”,</strong> a scris ”MaSha”, care a atașat și o poză, în care se află în costum de baie, într-o destinație exotică, unde cerut este unul senin.</p>

                <div class="ad-wrapper">
            <div class="ad-container">
                <!-- /124748474/300x250ap1-digisport -->
                <div id="div-gpt-ad-1511274621051-5">
                    <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1511274621051-5"); }); </script>
</div>
            </div>
        </div>
        

<p class="gdpr-placeholder gdpr-social-media " style="background-color:orange;padding:10px;">
           Setarile tale privind cookie-urile nu permit afisarea continutul din aceasta sectiune. Poti actualiza setarile modulelor coookie direct din browser sau de <a href="#" class="gdpr-modal-trigger" data-skip-linkfix="1">aici</a> – e nevoie sa accepti cookie-urile social media</p>
        
<p></p>
<h2>Maria Sharapova, poveste de dragoste cu un milionar britanic</h2>
<p>În vârstă de 31 de ani, Maria Sharapova este numărul 29 WTA. În plan personal, lucrurile merg destul de bine pentru frumoasa sportivă din Rusia. Sharapova trăiește o poveste de dragoste cu milionarul britanic Alexander Gilkes.</p>
<p>Presa tabloidă a bănuit o posibilă relație între Maria Sharapova și Alexander Gilkes încă de la începutul anului, însă cei doi au confirmat abia de curând acest lucru. Primele zvonuri au apărut în ianuarie, în martie au fost văzuți plimbându-se prin Beverly Hills, în iunie au fost fotografiați la Argento Ball, la o gală organizată de către Elton John, iar în august au fost văzuți împreună la US Open.</p>
<p></p>
<h2>Galerie Foto</h2>
<div class="gallery-wrapper">
<div class="gallery" style="background-image:url('https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwNyUyRjI0JTJGOTQ1ODgzXzk0NTg4/M19NYVNoYS5qcGcmdz03MDAmaGFzaD0x/MzJmOGYyODQ3ZjRiMDczOWM2MGM5N2VkZTE4NTJkNw==.thumb.jpg')">
<a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-link gallery-link-prev" data-skip-linkfix="1"><svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-arrow-2-left"></use></svg></a><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-link gallery-link-next" data-skip-linkfix="1"><svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-arrow-2-right"></use></svg></a>
</div>
<div class="gallery-nav">
<button type="button" class="gallery-nav-prev"><svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-arrow-2-left"></use></svg></button><div class="gallery-nav-list article-gallery"> <figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwNyUyRjI0JTJGOTQ1ODgxXzk0NTg4/MV9TaGFyYXBvdmEtNC5qcGcmdz03MDAm/aGFzaD0yZmY2ZmUyMTVhZTFmYmQ0OTUyOGU4NzZkYTRhMWMwNQ==.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwNyUyRjI0JTJGOTQ1ODc4Xzk0NTg3/OF9NYXJpYS1TaGFyYXBvdmEtMTYuanBn/Jnc9NzAwJmhhc2g9MGVjMWEzNTc3MzAzNTQxYzM3YzNhNTdlNWEyY2RlZjM=.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwNyUyRjI0JTJGOTQ1ODc2Xzk0NTg3/Nl9NYXJpYS1TaGFyYXBvdmEtMTUuanBn/Jnc9NzAwJmhhc2g9YzgyY2IzNmVhM2FiYzFhNjE3ZTE5ZDQxYjBlNWI1NWU=.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwNyUyRjI0JTJGOTQ1ODc1Xzk0NTg3/NV9NYXJpYS1TaGFyYXBvdmEtMTQuanBn/Jnc9NzAwJmhhc2g9YTg5YmM2YjQ5YTkwYWM1OTllMDIwNGE2MmJhODUwZGI=.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwNyUyRjI0JTJGOTQ1ODc0Xzk0NTg3/NF9NYXJpYS1TaGFyYXBvdmEtMTIuanBn/Jnc9NzAwJmhhc2g9Mjg3MDJkNmQ0NmJhNTAwOGQ3OWIyOWZmNWJmNzI4ZjI=.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwNyUyRjI0JTJGOTQ1ODczXzk0NTg3/M19NYXJpYS1TaGFyYXBvdmEtMTEuanBn/Jnc9NzAwJmhhc2g9YjI4MWViMGYyZWUxN2IwNWViZjE1MzVmYTQ0ODc0YTU=.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwNyUyRjI0JTJGOTQ1ODcyXzk0NTg3/Ml9NYXJpYS1TaGFyYXBvdmEtMTAuanBn/Jnc9NzAwJmhhc2g9MTIyYmQzMmQyMWE2MzY4ODRjNDE3ZWU4OTIyYzE3NmE=.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwNyUyRjI0JTJGOTQ1ODcxXzk0NTg3/MV9tYXJpYS1zaGFyYXBvdmEtOC5qcGcm/dz03MDAmaGFzaD1lYmQyNWQ5NDc3OTI1NWQwMzljNWVmNGY1MmFjNzI0Yg==.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwNyUyRjI0JTJGOTQ1ODcwXzk0NTg3/MF9NYXJpYS1TaGFyYXBvdmEtNy5qcGcm/dz03MDAmaGFzaD04YjM3NmFjNGQ1ZWJmMGQwNjJjZGVjOWY0YjlmYWY0Nw==.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwNyUyRjI0JTJGOTQ1ODY5Xzk0NTg2/OV9NYXJpYS1TaGFyYXBvdmEtNi5qcGcm/dz03MDAmaGFzaD04MGY1ZmRiM2EwYTM0YTMxN2VkZTlhMGQyOTc5MWUyOA==.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwNyUyRjI0JTJGOTQ1ODY4Xzk0NTg2/OF9NYXJpYS1TaGFyYXBvdmEtNS5qcGcm/dz03MDAmaGFzaD05YWEzNDBjZWI2ZjA1YWRiNWM0NDBiYTRkMWVkNWRiNQ==.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwMiUyRjA1JTJGODc0Mzg5Xzg3NDM4/OV9TaGFyYXBvdmEtMS5qcGcmdz03MDAm/aGFzaD0xMGFmNjRhNmQ3ZGJjYjhhNjJiZjMxMTdkOGI3NGY4OA==.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwMiUyRjA1JTJGODc0Mzg4Xzg3NDM4/OF9zaGFyYXBvdmEtMjUtMS5qcGcmdz03/MDAmaGFzaD1jMDIyOTE2ZjIxYjUyZWI5MzE5YjdhMzUyZGIyMDc3NQ==.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwMiUyRjA1JTJGODc0Mzg3Xzg3NDM4/N19TaGFyYXBvdmEtMjQtMS5qcGcmdz03/MDAmaGFzaD0xNzg1OWQ2NDYxM2M5MGY1YWMzZTkyODkyN2NjODM3Yg==.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwMiUyRjA1JTJGODc0Mzg2Xzg3NDM4/Nl9TaGFyYXBvdmEtMjMtMS5qcGcmdz03/MDAmaGFzaD0xNjg5ZmI2NmRiZTE0Yzc1MDYzMjE3YjY4OTkyNGVlNQ==.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwMiUyRjA1JTJGODc0Mzg1Xzg3NDM4/NV9TaGFyYXBvdmEtMjItMS5qcGcmdz03/MDAmaGFzaD1iN2U2NGZmNDgzMzgzMzliYjA3ZTdhYmFmYmU3NzcxZg==.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwMiUyRjA1JTJGODc0Mzg0Xzg3NDM4/NF9TaGFyYXBvdmEtMjEtMS5qcGcmdz03/MDAmaGFzaD00NGVhMjI1MjdlOGFhMTNlMjUwNWE2NzFlNWViNzcwOA==.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwMiUyRjA1JTJGODc0MzgwXzg3NDM4/MF9TaGFyYXBvdmEtMTctMS5qcGcmdz03/MDAmaGFzaD1iMmQxODQ3MzQ3ZjU0NGY3MGVlNTZmMDA0NjljZTk0MA==.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwMiUyRjA1JTJGODc0MzY5Xzg3NDM2/OV9TaGFyYXBvdmEtNi0xLmpwZyZ3PTcw/MCZoYXNoPWQwYjE2ZThmZmEwN2M3NWM5YzYzNGQxM2ZhZjUzYTY3.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwMiUyRjA1JTJGODc0MzcxXzg3NDM3/MV9TaGFyYXBvdmEtOC0xLmpwZyZ3PTcw/MCZoYXNoPTZhNDAyNjdiZTRlNWVhYTE5YWVjNjU0YTY1MGM1YzYy.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure><figure class="gallery-nav-list-item"><a href="/galerie-foto/1/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="gallery-item-link" data-skip-linkfix="1"><img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwMiUyRjA1JTJGODc0MzY4Xzg3NDM2/OF9TaGFyYXBvdmEtNS0xLmpwZyZ3PTcw/MCZoYXNoPTIxYjlhZGViODY3ZjliMTg3YmQ1ZDZkZTcyYjcxYzcx.thumb.jpg" alt="" data-skip-htmlfix="1"></a></figure>
</div>
<button type="button" class="gallery-nav-next"><svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-arrow-2-right"></use></svg></button>
</div>
</div>
<h2>Maria Sharapova și relația specială cu fanii</h2>
<p>Cu o lună în urmă, Maria Sharapova a povestit<a href="/tenis/fanii-care-au-lasat-o-pe-sharapova-cu-gura-cascata-cred-ca-sunt-nebuni-ar-trebui-s-o-lase-mai-moale-532004" data-skip-linkfix="1"><span style="color: #ff00ff;"><strong> ce a marcat-o la relația sa cu fanii.</strong> </span></a>Unii susținători și-au tatuat pe corp numele său ori semnătura sa, iar mulți dintre aceștia i-au și trimis fotografii cu rezultatele.</p>
        <div class="ad-wrapper">
            <div class="ad-container">
                <!-- /124748474/300x250ap2-digisport -->
                <div id="div-gpt-ad-1511274621051-6">
                    <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1511274621051-6"); }); </script>
</div>
            </div>
        </div>
        

<p><strong>"Am fani care se comportă destul de cuminți, dar unii chiar și-au făcut pe corpuri tatuaje cu numele meu, semnătura mea și cred că e ceva foarte spontan, foarte dedicat. Le mulțumesc, dar cred că sunt nebuni, ar trebui să o lase mai moale. În afară de asta, au fost destul de respectabili",</strong> a declarat Maria Sharapova, potrivit americanilor de la Tennisworldusa.</p>

                    <span>Etichete: </span>
                                            <a href="/eticheta/maria-sharapova">maria sharapova</a>
                                                <span style="margin-left: -3px;">,</span>
                                            <a href="/eticheta/poze-sharapova">poze sharapova</a>
                                                <span style="margin-left: -3px;">,</span>
                                            <a href="/eticheta/sharapova-fani">sharapova fani</a>
                                                <span style="margin-left: -3px;">,</span>
                                            <a href="/eticheta/iubit-sharapova">iubit sharapova</a>
                                                <span style="margin-left: -3px;"></span>
                    
                </article>
                

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetArticleCrossDigi24"; -->



        <div class="internal-cross">
            <button type="button" class="internal-cross-sticky-close" id="internal-cross-sticky-close">
                <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-cross" /></svg>
            </button>
            <h5>Citește și:</h5>
            <article class="internal-cross-article">
                <figure class="internal-cross-article-thumb">
                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aVEEz/ZEhKaGJuTmpiMlJsY2k1eVkzTXQlMkZj/bVJ6TG5KdkpUSkdjM1J2Y21GblpTVXlS/akl3TVRnbCUyRk1rWXhNU1V5UmpFMEpU/SkdNVEF3TlRBeE9WOHhNREExJTJGTURF/NVgyWnNiM0pwYmkxdFlXUmhjaTEwWlcx/aFpDMWklMkZjbUZ6YjNZdWFuQm5KbmM5/TXpnd0ptZzlNakV3Sm5waiUyRlBURW1h/R0Z6YUQwd09XUmlORGxpWldZMFpHTmpP/VEE1TldJME9UTXpPRGN5WlRRMllqVmla/QSUzRCUzRC50aHVtYi5qcGcmdz0zODAm/aD0yMjgmaGFzaD1iYzBiY2JiMTM2MWU4YmQwZTVhMTU3ZWY0NWI0NmRmZg==.thumb.jpg" alt="Povestea unui Bill Gates autohton: afacere pornită dintr-un garaj, ajunsă pe culmile succesului">
                                        </figure>
                <h3 class="internal-cross-article-title">Povestea unui Bill Gates autohton: afacere pornită dintr-un garaj, ajunsă pe culmile succesului</h3>
                <p class="internal-cross-article-content"></p>
                <a href="https://www.digi24.ro/special/campanii-digi24/romania-fast-forward/povestea-unui-bill-gates-autohton-afacere-pornita-dintr-un-garaj-ajunsa-pe-culmile-succesului-1027801" target="_blank" data-widget="Interior articol_Digi24.roPrincipal_Desktop" class="article-link"></a>
            </article>
            <a href="https://www.digi24.ro/special/campanii-digi24/romania-fast-forward/povestea-unui-bill-gates-autohton-afacere-pornita-dintr-un-garaj-ajunsa-pe-culmile-succesului-1027801" target="_blank" class="internal-cross-link" data-widget="Cross_ Final articol_Desktop D24">digi24.ro</a>
        </div>
        
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVDcm9zc0RpZ2kyNCIsCiAgICAibmVzdGluZyI6IDEsCiAgICAic3VjY2VzcyI6IHRydWUsCiAgICAiZGF0ZSI6ICIyMDE4LTExLTE5IDE2OjM1OjUyIiwKICAgICJlbGFwc2VkIjogMC4wMDE3MjMwNTEwNzExNjcKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetArticleCrossDigi24" -->

            </div>

            <div class="col-4 col-md-5 col-sm-12">

                <div class="hide-md hide-sm">
                    

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


        <div class="ad-wrapper">
            <div class="ad-container">
                <!-- /124748474/300x250p1-digisport -->
                <div id="div-gpt-ad-1511274621051-2">
                    <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1511274621051-2"); }); </script>                </div>
            </div>
        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTEtMTkgMTY6MzU6NTIiLAogICAgImVsYXBzZWQiOiA3Ljc5NjI4NzUzNjYyMTFlLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

                </div>

                

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetHomepageTopLatestNews"; -->


<div class="widget widget-latest">
    <div class="widget-title">Ultima oră</div>
    <div class="widget-content">
        <ul class="widget-latest-list">
                    <li class="widget-latest-list-item">
                <a href="/fotbal/liga-1/nicolae-dica-a-dezvaluit-la-ce-s-a-gandit-cand-a-venit-la-fcsb-este-visul-meu-si-sunt-sigur-ca-voi-reusi-560540" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">16:30</span>
                    <span class='tag'>Exclusiv</span> Nicolae Dică a dezvăluit la ce s-a gândit când a venit la FCSB: "Este visul meu...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/lovitura-pentru-gascoigne-legendarul-fotbalist-inculpat-pentru-agresiune-sexuala-560541" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">16:23</span>
                    Lovitură pentru Gascoigne. Legendarul fotbalist, inculpat pentru agresiune...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/la-liga/ronaldo-scos-din-minti-cand-a-aflat-ca-un-jucator-cheie-a-plecat-din-echipa-sunt-furios-ca-a-fost-vandut-560492" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">16:18</span>
                    Ronaldo, scos din minți când a aflat că un jucător-cheie a plecat din echipă...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/la-liga/real-madrid-intra-in-cursa-pentru-transferul-unuia-dintre-cei-mai-ravniti-mijlocasi-din-europa-560509" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">16:02</span>
                    Real Madrid intră în cursa pentru transferul unuia dintre cei mai râvniți...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/auto/sophia-florsch-operata-peste-7-ore-dupa-fractura-la-coloana-suferita-in-teribilul-accident-din-formula-3-560511" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">15:56</span>
                    <span class='tag'>Video&Foto</span> Sophia Florsch, operată peste 7 ore după fractura la coloană suferită în...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/liga-natiunilor/prima-reactie-la-rece-a-lui-mircea-lucescu-dupa-ce-i-s-a-cerut-demisia-560489" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">15:32</span>
                    Prima reacţie "la rece" a lui Mircea Lucescu după ce i s-a cerut demisia                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/fotbal-international/era-singurul-barbat-din-casa-noastra-primele-informatii-despre-moartea-tragica-a-fotbalistului-hondurian-560483" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">15:23</span>
                    "Era singurul bărbat din casa noastră". Primele informații despre moartea...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/echipa-nationala/muntenegru-romania-cosmin-contra-face-schimbari-in-primul-11-560457" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">15:09</span>
                    Muntenegru - România | Contra face schimbări în primul 11. Echipa probabilă a...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/echipa-nationala/muntenegru-romania-tricolorii-au-scapat-de-frigul-din-romania-ce-temperatura-e-la-podgorica-560463" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">14:59</span>
                    <span class='tag'>Foto</span> Muntenegru - România. Tricolorii au scăpat de frigul din România. Ce...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/tenis/cum-a-reactionat-simona-halep-dupa-prima-ninsoare-din-bucuresti-560458" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">14:51</span>
                    Poza și mesajul Simonei Halep după prima ninsoare din București                </a>
            </li>
                </ul>
        <button type="button" class="widget-latest-prev">
            <svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-arrow-2-top"></use></svg>
        </button>
        <button type="button" class="widget-latest-next">
            <svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-arrow-2-bottom"></use></svg>
        </button>
        <a href="/ultimele-stiri" class="widget-latest-link">Vezi ultimele ştiri</a>
    </div>
</div>


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEhvbWVwYWdlVG9wTGF0ZXN0TmV3cyIsCiAgICAibmVzdGluZyI6IDEsCiAgICAic3VjY2VzcyI6IHRydWUsCiAgICAiZGF0ZSI6ICIyMDE4LTExLTE5IDE2OjM1OjUyIiwKICAgICJlbGFwc2VkIjogMC4wMDM4OTg4NTkwMjQwNDc5Cn0= -->

<!-- END: "FrontendUiMain\View\Helper\WidgetHomepageTopLatestNews" -->


                

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetSidebarMostPopularLastHour"; -->



<div class="widget-tab">
    <div class="widget-tab-label widget-tab-most-read-label">
        <label for="most-read" class="widget-tab-label-item active">Cele mai citite</label>
        <label for="last-hour" class="widget-tab-label-item ">Ultima oră</label>
    </div>
    <input type="radio"
           name="widget-tab-most-read"
           id="most-read"
           class="widget-tab-input widget-tab-most-read-input"
        checked>
    <ul class="widget-tab-content">
                        <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjE1JTJGMTAwNTgwMl8xMDA1/ODAyX25hdGlvbnMtbGVhZ3VlLmpwZyZ3/PTE0MCZoPTg0JnpjPTEmaGFzaD1kOTFl/NWJiYTYwYzQ0MTNjZmJhYjk2NTdkMzYyN2FlNw==.thumb.jpg" alt="nations league">
                                                </figure>
                    <a href="/fotbal/liga-natiunilor/liga-natiunilor-drumul-spre-euro-2020-continua-programul-etapelor-5-si-6-558288" class="widget-tab-content-link">
                                                    <span class="tag">Live Score</span>
                                                    Liga Națiunilor | Elveția - Belgia 5-2. Rezultatele, marcatorii și...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjE5JTJGMTAwNzAxNl8xMDA3/MDE2X21hcmlhLXNoYXJhcG92YS5qcGcm/dz0xNDAmaD04NCZ6Yz0xJmhhc2g9MzY3/ZWFiNmU5NWIwMWE1YmIxZWUyY2JiODkzMzQzNzY=.thumb.jpg" alt="maria sharapova">
                                                </figure>
                    <a href="/tenis/fotografia-prin-care-maria-sharapova-si-a-pus-fanii-pe-jar-aici-nu-ninge-560297" class="widget-tab-content-link">
                                                Fotografia prin care Maria Sharapova și-a pus fanii ”pe jar”. ”Aici nu ninge”                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjEwJTJGMTAwMzQyN18xMDAz/NDI3X2JlY2FsaS1iYW5pLWFjdGUtc3Rl/YXVhLmpwZyZ3PTE0MCZoPTg0JnpjPTEm/aGFzaD00MTBjYWY2YTQ0NjVmZTYwOTRjY2NlMjkzYWQ0MzYxOQ==.thumb.jpg" alt="Gigi Becali, FCSB">
                                                </figure>
                    <a href="/fotbal/liga-1/rotariu-si-ivan-sanse-minime-sa-vina-becali-s-a-reorientat-win-win-win-pentru-transferul-iernii-559423" class="widget-tab-content-link">
                                                Rotariu şi Ivan, şanse minime să vină! Becali s-a reorientat: win-win-win...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjAyJTJGMTAwMDM0Ml8xMDAw/MzQyX21pdHJpdGEuanBnJnc9MTQwJmg9/ODQmemM9MSZoYXNoPTQ2OThkZjJjMzJkMDk4MzBiYTExYzE4ZWJlYTU0ZjE3.thumb.jpg" alt="FOTBAL:CSM POLITEHNICA IASI-UNIVERSITATEA CRAIOVA, LIGA 1 BETANO (2.11.2018)">
                                                </figure>
                    <a href="/fotbal/liga-1/horia-sabo-scandal-urias-la-poli-iasi-daca-nu-veneam-eu-erau-muritori-de-foame-560243" class="widget-tab-content-link">
                                                Scandal uriaș la un club din Liga 1: "Dacă nu veneam eu, erau muritori de...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjE5JTJGMTAwNzA3NV8xMDA3/MDc1X0ZlZGVyZXItY29waWwtZGUtbWlu/Z2kucG5nJnc9MTQwJmg9ODQmemM9MSZo/YXNoPTgxYjBiNmM4YzY4OTVmMWYzYTE5Y2VkOWQwNWZlYjAw.thumb.jpg" alt="Federer copil de mingi">
                                                </figure>
                    <a href="/tenis/federer-a-dezvaluit-dialogul-pe-care-l-a-avut-cu-copilul-de-mingi-sper-ca-a-dormit-in-acea-noapte-560348" class="widget-tab-content-link">
                                                Federer a dezvăluit dialogul pe care l-a avut cu copilul de mingi: "Sper că a...                    </a>
                </li>
                    </ul>

    <input type="radio"
           name="widget-tab-most-read"
           id="last-hour"
           class="widget-tab-input widget-tab-most-read-input"
        >
    <ul class="widget-tab-content">
                        <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjAyJTJGOTk5ODMyXzk5OTgz/Ml9OaWNvbGFlLURpY2EtYW50cmVub3It/RkNTQi1lbGltaW5hcmUtZGluLUN1cGEt/Um9tYW5pZWktY3UtRHVuYXJlYS1DYWxh/cmFfaS5qcGcmdz0xNDAmaD04NCZoYXNo/PWNjZWMxMmU2YWQ1M2Q0ZGQyYjkyZjRkOGM3NWM4YmFm.thumb.jpg" alt="Nicolae Dică antrenor FCSB eliminare din Cupa României cu Dunărea Călărași">
                                            </figure>
                    <a href="/fotbal/liga-1/nicolae-dica-a-dezvaluit-la-ce-s-a-gandit-cand-a-venit-la-fcsb-este-visul-meu-si-sunt-sigur-ca-voi-reusi-560540" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            16:30                        </span>
                                                    <span class="tag">
                                Exclusiv</span>
                                                    Nicolae Dică a dezvăluit la ce s-a gândit când a venit la FCSB: "Este visul meu...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTcl/MkYwMSUyRjA2JTJGNzI2MzI5XzcyNjMy/OV9nYXNjb2lnbmUuanBnJnc9MTQwJmg9/ODQmaGFzaD1mM2EzOTZjZTQ1ZmE2NDQ0MTZmOTA0NTI0MGE5ZWYyNA==.thumb.jpg" alt="gascoigne">
                                            </figure>
                    <a href="/fotbal/lovitura-pentru-gascoigne-legendarul-fotbalist-inculpat-pentru-agresiune-sexuala-560541" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            16:23                        </span>
                                                Lovitură pentru Gascoigne. Legendarul fotbalist, inculpat pentru agresiune...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjE5JTJGMTAwNzIxOV8xMDA3/MjE5X3JvbmFsZG8tY3Jpc3RpYW5vLmpw/ZyZ3PTE0MCZoPTg0Jmhhc2g9YzNhYmYz/ZDg1MTE0ZTU5MGFhOTU2YmE1NGQ4ZWMyNjc=.thumb.jpg" alt="ronaldo cristiano">
                                            </figure>
                    <a href="/fotbal/la-liga/ronaldo-scos-din-minti-cand-a-aflat-ca-un-jucator-cheie-a-plecat-din-echipa-sunt-furios-ca-a-fost-vandut-560492" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            16:18                        </span>
                                                Ronaldo, scos din minți când a aflat că un jucător-cheie a plecat din echipă...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjE5JTJGMTAwNzIxNl8xMDA3/MjE2X0ZyZW5raWUtRGUtSm9uZy1pbi1k/dWVsLWN1LUdyaWV6bWFubi5wbmcmdz0x/NDAmaD04NCZoYXNoPTkzZDhiMTdkOTcyYzhhM2I4ZDI2NWZjMDk4OGM1Mzdm.thumb.jpg" alt="Frenkie De Jong in duel cu Griezmann">
                                            </figure>
                    <a href="/fotbal/la-liga/real-madrid-intra-in-cursa-pentru-transferul-unuia-dintre-cei-mai-ravniti-mijlocasi-din-europa-560509" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            16:02                        </span>
                                                Real Madrid intră în cursa pentru transferul unuia dintre cei mai râvniți...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjE5JTJGMTAwNzIwMF8xMDA3/MjAwX1NvcGhpYS1GbG9yc2NoLTE1Lmpw/ZyZ3PTE0MCZoPTg0Jmhhc2g9ZGQ4ZmU4/NWI2ZjI4MDg1OGM5ZWFmNzhhMzFkYzU5Yjc=.thumb.jpg" alt="Sophia Florsch 15">
                                            </figure>
                    <a href="/auto/sophia-florsch-operata-peste-7-ore-dupa-fractura-la-coloana-suferita-in-teribilul-accident-din-formula-3-560511" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            15:56                        </span>
                                                    <span class="tag">
                                Video&Foto</span>
                                                    Sophia Florsch, operată peste 7 ore după fractura la coloană suferită în...                    </a>
                </li>
                    </ul>
</div>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldFNpZGViYXJNb3N0UG9wdWxhckxhc3RIb3VyIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTEtMTkgMTY6MzU6NTIiLAogICAgImVsYXBzZWQiOiAwLjAwMjY0MjE1NDY5MzYwMzUKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetSidebarMostPopularLastHour" -->


                

<!-- BEGIN: "FrontendUiCommon\View\Helper\WidgetSidebarPolls"; -->


<div class="widget">
    <div class="widget-title">Sondajul zilei</div>
    <div class="widget-content">
        <div class="widget-content-link">
            <h3>De cine ar avea mai mare nevoie FCSB?</h3>
        </div>
        <div class="widget-poll">
            <form name="poll" class="form-poll">
                <input type="hidden" name="cookie-pool" class="cookie-pool" value="cookie_poll_id_128">
                <div class="field-error"></div>
                                    <div class="form-element">
                        <label class="form-poll-label">
                            <input type="radio" name="poll-input" class="form-poll-input" value="437" >
                            <span></span>Dorin Rotariu                        </label>
                    </div>
                                        <div class="form-element">
                        <label class="form-poll-label">
                            <input type="radio" name="poll-input" class="form-poll-input" value="438" >
                            <span></span>Andrei Ivan                        </label>
                    </div>
                                    <input type="submit" class="form-poll-submit" value="Votează">
            </form>

        </div>
    </div>
</div>


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlDb21tb25cXFZpZXdcXEhlbHBlclxcV2lkZ2V0U2lkZWJhclBvbGxzIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTEtMTkgMTY6MzU6NTIiLAogICAgImVsYXBzZWQiOiAwLjAwNDI2MjIwODkzODU5ODYKfQ== -->

<!-- END: "FrontendUiCommon\View\Helper\WidgetSidebarPolls" -->


                

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


        <div class="ad-wrapper">
            <div class="ad-container">
                <!-- /124748474/300x250p2-digisport -->
                <div id="div-gpt-ad-1511274621051-3">
                    <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1511274621051-3"); }); </script>                </div>
            </div>
        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTEtMTkgMTY6MzU6NTIiLAogICAgImVsYXBzZWQiOiA1LjgxNzQxMzMzMDA3ODFlLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->


                

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetSidebarBlogs"; -->


    <div class="widget widget-blog">
        <div class="widget-title">Bloguri</div>
        <ul class="widget-content widget-blog-list">
                            <li class="widget-blog-list-item">
                    <a href="/bloguri/dan-filoti/teixeira-oaza-din-desert-556807" class="widget-blog-list-item-link">
                        <figure class="widget-blog-list-item-link-thumb">
                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTcl/MkYwOCUyRjE4JTJGODEwOTk1XzgxMDk5/NV9EYW4tRmlsb3RpX2F2YXRhcl8xNTAz/MDM5OTY3LmpwZyZ3PTcwJmg9NzAmaGFz/aD01OTIxZjkzY2RlYzYwNjMyMzg2NTFjNTJiMmNiYmM5NQ==.thumb.jpg" alt="Dan Filoti">
                                                        </figure>
                        <div class="widget-blog-list-item-link-content">
                            <h3>
                                                                Teixeira, oaza din deşert                            </h3>
                            <cite>de Dan Filoti</cite>
                        </div>
                    </a>
                </li>
                                <li class="widget-blog-list-item">
                    <a href="/bloguri/andrei-niculescu/mourinho-si-romanii-554044" class="widget-blog-list-item-link">
                        <figure class="widget-blog-list-item-link-thumb">
                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTcl/MkYwOCUyRjE4JTJGODExMDIyXzgxMTAy/Ml9OaWN1bGVzY3UtQW5kcmVpX2F2YXRh/cl8xNTAzMDQxNjMyLmpwZyZ3PTcwJmg9/NzAmaGFzaD0xYzZkMDEzODkxYTRmNWMzMDI3NjEwMmJlMWZlOGQxNw==.thumb.jpg" alt="Andrei Niculescu">
                                                        </figure>
                        <div class="widget-blog-list-item-link-content">
                            <h3>
                                                                Mourinho şi românii                            </h3>
                            <cite>de Andrei Niculescu</cite>
                        </div>
                    </a>
                </li>
                                <li class="widget-blog-list-item">
                    <a href="/bloguri/andrei-niculescu/malcom-x-si-grupa-mortii-de-la-belgrad-553438" class="widget-blog-list-item-link">
                        <figure class="widget-blog-list-item-link-thumb">
                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTcl/MkYwOCUyRjE4JTJGODExMDIyXzgxMTAy/Ml9OaWN1bGVzY3UtQW5kcmVpX2F2YXRh/cl8xNTAzMDQxNjMyLmpwZyZ3PTcwJmg9/NzAmaGFzaD0xYzZkMDEzODkxYTRmNWMzMDI3NjEwMmJlMWZlOGQxNw==.thumb.jpg" alt="Andrei Niculescu">
                                                        </figure>
                        <div class="widget-blog-list-item-link-content">
                            <h3>
                                                                ”Malcom X” și grupa morții de la Belgrad                            </h3>
                            <cite>de Andrei Niculescu</cite>
                        </div>
                    </a>
                </li>
                        </ul>
        <a href="/bloguri" class="widget-blog-link">Vezi toate blogurile</a>
    </div>
    
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldFNpZGViYXJCbG9ncyIsCiAgICAibmVzdGluZyI6IDEsCiAgICAic3VjY2VzcyI6IHRydWUsCiAgICAiZGF0ZSI6ICIyMDE4LTExLTE5IDE2OjM1OjUyIiwKICAgICJlbGFwc2VkIjogMC4wMDQxNzgwNDcxODAxNzU4Cn0= -->

<!-- END: "FrontendUiMain\View\Helper\WidgetSidebarBlogs" -->

            </div>
        </div>
    </div>

    
    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetArticleRelatedNews"; -->


    <div class="container" id="related-news">
        <h5>Citeşte şi</h5>
        <div class="flex">
                                <div class="col-3 col-sm-12 col-bottom">
                        <article class="article article-alt article-related">                             <h2 class="article-title">
                                ”Se simte bine cu un nume mare!”. Simona Halep, sfătuită să lucreze cu ex-antrenorul Mariei Sharapova                            </h2>
                            <figure class="article-thumb">
                                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMCUyRjE4JTJGOTkzMDQzXzk5MzA0/M19zaW1vbmEtNS5qcGcmdz0zODAmaD0y/MjgmaGFzaD0xMGJlNzM0Zjg5MDAyMzdjMWYwOTBlY2VmNDJhZGJkYw==.thumb.jpg" alt="Simona Halep">
                                                                </figure>
                            <a href="/tenis/se-simte-bine-cand-lucreaza-cu-un-nume-mare-simona-halep-sfatuita-sa-lucreze-cu-ex-antrenorul-mariei-sharapova-557495" title="”Se simte bine cu un nume mare!”. Simona Halep, sfătuită să lucreze cu ex-antrenorul Mariei Sharapova"
                               class="article-link"></a>
                        </article>
                    </div>

                                        <div class="col-3 col-sm-12 col-bottom">
                        <div class="container-relative">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    <span class='tag'>Foto</span> Maria Sharapova, apariție inedită de Halloween. În ce s-a deghizat rusoaica                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMSUyRjAxJTJGOTk5NDUwXzk5OTQ1/MF9tYXJpYS1zaGFyYXBvdmEtMi5qcGcm/dz0zODAmaD0yMjgmaGFzaD00YjVkN2M0/ZTk0ZmVmZTdjYTRhM2VkMjNkOGVhM2RlNg==.thumb.jpg" alt="maria sharapova 2">
                                                                        </figure>
                                <a href="/special/maria-sharapova-aparitie-inedita-de-halloween-in-ce-s-a-deghizat-rusoaica-549639" title="Maria Sharapova, apariție inedită de Halloween. În ce s-a deghizat rusoaica"
                                   class="article-link"></a>
                            </article>

                            
                            <div class="ad-native">
                                

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


<!--/124748474/native-ap1-digisport-->        <div id="div-gpt-ad-1517495870413-7">
            <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1517495870413-7"); }); </script>        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVSZWxhdGVkTmV3cyA+IEZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTEtMTkgMTY6MzU6NTIiLAogICAgImVsYXBzZWQiOiAwLjAwMDEwODk1NzI5MDY0OTQxCn0= -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

                            </div>
                        </div>
                    </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    Lovitură de teatru în cazul tabloului de Picasso găsit la Tulcea                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aVEEz/ZEhKaGJuTmpiMlJsY2k1eVkzTXQlMkZj/bVJ6TG5KdkpUSkdjM1J2Y21GblpTVXlS/akl3TVRnbCUyRk1rWXhNU1V5UmpFNUpU/SkdNVEF3TnpBeE0xOHhNREEzJTJGTURF/elgzUmhZbXh2ZFMxd2FXTmhjM052TFdO/dmNHbGwlMkZMbXB3WnlaM1BUTTNNQ1pv/UFRJd09DWjZZejB4Sm1oaCUyRmMyZzlN/V0UwWkdVNE5ERmxZekkyT0RSak9EYzNa/V1V5WmpVMU1UQTRZVE5sWWpBJTNELnRo/dW1iLmpwZyZ3PTM4MCZoPTIyOCZoYXNo/PTUzYmUyOGM4M2QzNWIyMTk2NDE1MDJhNjMwNGVkMDAz.thumb.jpg" alt="Lovitură de teatru în cazul tabloului de Picasso găsit la Tulcea">
                                                                            <figcaption class="article-tag article-tag-purple">Digi24</figcaption>
                                </figure>
                                <a href="https://www.digi24.ro/stiri/actualitate/rasturnare-de-situatie-in-cazul-tabloului-de-picasso-gasit-la-tulcea-totul-a-fost-o-farsa-1034636" title="Lovitură de teatru în cazul tabloului de Picasso găsit la Tulcea" rel="nofollow"
                                   class="article-link" data-widget="Interior articol_Digi24.roSecundar_Desktop" target="_blank"></a>
                            </article>
                        </div>
                                                <div class="col-3 col-sm-12 col-bottom">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    Istvan Kovacs, in centrul unui scandal de proportii: Un atacant suedez sustine ca arbitrul roman i-a promis doua penaltiuri!                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/czEuemlhcmVyb21hbmlhLnJvJTJGJTNG/bW1pZCUzRDc0NzQxNTVlODgyYzBiZGRl/NSZ3PTM4MCZoPTIyOCZoYXNoPTUyN2Q5/ZGJhYzUxMmY1ZDczOWMwYWVmMjg4MWI2ZTk1.thumb.jpg" alt="Istvan Kovacs, in centrul unui scandal de proportii: Un atacant suedez sustine ca arbitrul roman i-a promis doua penaltiuri!">
                                                                            <figcaption class="article-tag">ziare.com</figcaption>
                                </figure>
                                <a href="http://www.ziare.com/fotbal/stiri-fotbal/istvan-kovacs-in-centrul-unui-scandal-de-proportii-un-atacant-suedez-sustine-ca-arbitrul-roman-i-a-promis-doua-penaltiuri-1538794?utm_source=DigiSport.ro-Cross-articol&utm_medium=Istvan+Kovacs%2C+in+centrul+unui+scandal+de+proportii%3A+Un+atacant+suedez+sustine+ca+arbitrul+roman+i-a+promis+doua+penaltiuri%21&utm_campaign=Interpromo" title="Istvan Kovacs, in centrul unui scandal de proportii: Un atacant suedez sustine ca arbitrul roman i-a promis doua penaltiuri!" rel="nofollow"
                                   class="article-link" data-widget="Cross_ Aricol_CitesteSi_Ziare.com_Desktop" target="_blank"></a>
                            </article>
                        </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                        <div class="container-relative">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    Lovitură de proporții primită de Maria Sharapova!                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMCUyRjIxJTJGOTk0MjcwXzk5NDI3/MF9tYXJpYS1zaGFyYXBvdmEuanBnJnc9/MzgwJmg9MjI4Jmhhc2g9Yjg0Y2ZlZmY3MGFmNmExODA3MTg5ZjU5MTZkNGZiZjY=.thumb.jpg" alt="Maria Sharapova">
                                                                        </figure>
                                <a href="/tenis/lovitura-de-proportii-primita-de-maria-sharapova-542518" title="Lovitură de proporții primită de Maria Sharapova!"
                                   class="article-link"></a>
                            </article>

                            
                            <div class="ad-native">
                                

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


<!--/124748474/native-ap2-digisport-->        <div id="div-gpt-ad-1517495870413-8">
            <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1517495870413-8"); }); </script>        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVSZWxhdGVkTmV3cyA+IEZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTEtMTkgMTY6MzU6NTIiLAogICAgImVsYXBzZWQiOiA2LjE5ODg4MzA1NjY0MDZlLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

                            </div>
                        </div>
                    </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    Brad Pitt, aventură cu soția lui Mike Tyson. Actorul a fost amenințat cu bătaia de "Iron Mike"                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aWEJ5/YjJadE1TNXlZM010Y21SekxuSnYlMkZK/VEpHYzNSdmNtRm5aU1V5UmpJd01UZ2xN/a1l4TVNVeSUyRlJqRTVKVEpHTVRBd056/QTVNRjh4TURBM01Ea3dYMjFwJTJGYTJV/dGRIbHpiMjR0Y205aWFXNHRaMmwyWlc1/ekxXSnklMkZZV1F0Y0dsMGRDMWpjbTl6/Y3k1cWNHY21kejAxT1RBbSUyRmFEMHpN/ekltZW1NOU1TWm9ZWE5vUFRCaFkyUTVa/V1U0T1RObU5UWTRabVEwWVRVMVpqQXpa/VEE1WXpFek5Ua3cudGh1bWIuanBnJnc9/MzgwJmg9MjI4Jmhhc2g9MjQwNjZkODZkMmEwMmZiYzhjNDQ5NjQwMGY1NGE1ZDE=.thumb.jpg" alt="Brad Pitt, aventură cu soția lui Mike Tyson. Actorul a fost amenințat cu bătaia de &quot;Iron Mike&quot;">
                                                                            <figcaption class="article-tag article-tag-yellow">ProFM</figcaption>
                                </figure>
                                <a href="https://www.profm.ro/stiri/a-fost-odata/brad-pitt-aventura-cu-sotia-lui-mike-tyson-actorul-a-fost-amenintat-cu-bataia-de-campionul-mondial-de-box-81009" title="Brad Pitt, aventură cu soția lui Mike Tyson. Actorul a fost amenințat cu bătaia de &quot;Iron Mike&quot;" rel="nofollow"
                                   class="article-link" data-widget=" Cross_ Articol_ CitesteSi _Profm.ro_Desktop" target="_blank"></a>
                            </article>
                        </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                        <div class="container-relative">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    <span class='tag'>Galerie Foto</span> Sharapova a făcut anunțul. Cu cine se iubește sportiva                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMCUyRjA0JTJGOTg3NDUyXzk4NzQ1/Ml9NYXJpYS1TaGFyYXBvdmEtZmFuaS5q/cGcmdz0zODAmaD0yMjgmaGFzaD05NWM1/YmUzM2EwYmFlNjlmOGZlYWJhOWY2MjE1MTU0Mw==.thumb.jpg" alt="Maria Sharapova fani">
                                                                        </figure>
                                <a href="/tenis/maria-sharapova-se-iubeste-cu-milionarul-alexander-gilkes-cum-au-fost-surprinsi-cei-doi-541822" title="Sharapova a făcut anunțul. Cu cine se iubește sportiva"
                                   class="article-link"></a>
                            </article>

                            
                            <div class="ad-native">
                                

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


<!--/124748474/native-ap3-digisport-->        <div id="div-gpt-ad-1517495870413-9">
            <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1517495870413-9"); }); </script>        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVSZWxhdGVkTmV3cyA+IEZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTEtMTkgMTY6MzU6NTIiLAogICAgImVsYXBzZWQiOiA2LjY5OTU2MjA3Mjc1MzllLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

                            </div>
                        </div>
                    </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    Adevărul despre înfățișarea lui Arnold Schwarzenegger. Cum arată când nu mai apelează la trucuri pentru a-și ascunde vârsta                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aVEF6/WkdkbUxuSmpjeTF5WkhNdWNtOGwlMkZN/a1p6ZEc5eVlXZGxKVEpHTWpBeE55VXlS/akV3SlRKRyUyRk1UY2xNa1k0TXpNeU9U/SmZPRE16TWpreVgyRnlibTlzJTJGWkY5/elkyaDNZWEo2Wlc1bFoyZGxjaTVRVGtj/bWR6MDElMkZPVEFtYUQwek16SW1lbU05/TVNab1lYTm9QVE0xWmpJeCUyRk4yRmlZ/VFE1T1dNeVpHVTNOelJpTUdVeU4yVmpO/RFkxT0dNeS50aHVtYi5qcGcmdz0zODAm/aD0yMjgmaGFzaD0zYmMzZmRlMDI4MzU4OTRkOWUxM2Y0YjI4NTBkNjI5Ng==.thumb.jpg" alt="Adevărul despre înfățișarea lui Arnold Schwarzenegger. Cum arată când nu mai apelează la trucuri pentru a-și ascunde vârsta">
                                                                            <figcaption class="article-tag article-tag-red">Film Now</figcaption>
                                </figure>
                                <a href="https://www.filmnow.ro/stiri/adevarul-despre-infatisarea-lui-arnold-schwarzenegger-cum-arata-cand-nu-mai-apeleaza-la-trucuri-pentru-a-si-ascunde-varsta-35000" title="Adevărul despre înfățișarea lui Arnold Schwarzenegger. Cum arată când nu mai apelează la trucuri pentru a-și ascunde vârsta" rel="nofollow"
                                   class="article-link" data-widget="Cross_ Articol_ CitesteSi _DigiFilm.ro_Desktop" target="_blank"></a>
                            </article>
                        </div>
                                </div>
    </div>
    
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVSZWxhdGVkTmV3cyIsCiAgICAibmVzdGluZyI6IDEsCiAgICAic3VjY2VzcyI6IHRydWUsCiAgICAiZGF0ZSI6ICIyMDE4LTExLTE5IDE2OjM1OjUyIiwKICAgICJlbGFwc2VkIjogMC4wMTM0MzA4MzM4MTY1MjgKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetArticleRelatedNews" -->


    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetComments"; -->


<div class="container">
        <p class="gdpr-placeholder gdpr-social-media " style="background-color:orange;padding:10px;">
           Setarile tale privind cookie-urile nu permit afisarea continutul din aceasta sectiune. Poti actualiza setarile modulelor coookie direct din browser sau de <a href="#" class="gdpr-modal-trigger">aici</a> – e nevoie sa accepti cookie-urile social media</p>
        </p></div>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldENvbW1lbnRzIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTEtMTkgMTY6MzU6NTIiLAogICAgImVsYXBzZWQiOiAxLjcxNjYxMzc2OTUzMTJlLTUKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetComments" -->


    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetHomepageLastCross"; -->


<section class="bkg-grey-light">
    <h2 class="screader">Cross</h2>
    <div class="container">
        <div class="flex">
                                        <div class="col-3 col-sm-12">
                                <div class="cross-tag cross-tag-profm">ProFM</div>
                                <article class="article article-alt article-cross">
                                    <figure class="article-thumb">
                                                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aWEJ5/YjJadE1TNXlZM010Y21SekxuSnYlMkZK/VEpHYzNSdmNtRm5aU1V5UmpJd01UZ2xN/a1l4TVNVeSUyRlJqRTBKVEpHTVRBd05U/RTRPRjh4TURBMU1UZzRYMk5vJTJGZFdO/ckxXNXZjbkpwY3kxblpXNWhMVTlMWld4/c1pYa3QlMkZaMlYwZEhrdWFuQm5KbmM5/TXpJd0ptZzlNVGd3Sm5waiUyRlBURW1h/R0Z6YUQxaU1UQXhNekpqT1dSbU16Tmpa/RGc1TkRnMk1URmxaVFV5WVRkbU9UQm1O/ZyUzRCUzRC50aHVtYi5qcGcmdz0zODAm/aD0yMjgmemM9MSZoYXNoPTY3NmVkYjRlN2NmNzE1YjQ2MGMzOTgzMjE1NDkyMjZk.thumb.jpg" alt="Drama lui Chuck Norris. Cum arată soția sa la cinci ani după ce a fost otrăvită">
                                                                            </figure>
                                    <h3 class="article-title">Drama lui Chuck Norris. Cum arată soția sa la cinci ani după ce a fost otrăvită</h3>
                                    <a href="https://www.profm.ro/stiri/bine-de-stiut/drama-lui-chuck-norris-cum-arata-sotia-sa-la-cinci-ani-dupa-ce-spune-ca-a-fost-otravita-80706" target="_blank"
                                       title="Drama lui Chuck Norris. Cum arată soția sa la cinci ani după ce a fost otrăvită" class="article-link"
                                       data-widget="Interior articol_Footer 1_Desktop"></a>
                                </article>
                            </div>
                            
                                        <div class="col-3 col-sm-12">
                                <div class="cross-tag cross-tag-digi-world">Digi World</div>
                                <article class="article article-alt article-cross">
                                    <figure class="article-thumb">
                                                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aV1Jw/WjJsM2IzSnNaQzV5WTNNdGNtUnolMkZM/bkp2SlRKR2MzUnZjbUZuWlNVeVJqSXdN/VGdsTWtZeCUyRk1TVXlSakUxSlRKR01U/QXdOVGM1Tmw4eE1EQTFOemsyJTJGWDJk/aGRYSmhMVzVsWVdkeVlTNXFjR2NtZHow/MU9UQW0lMkZhRDB6TXpJbWVtTTlNU1pv/WVhOb1BUSm1NekprWVdabFpHWXlaR1k0/TnpCalpUSmpOVFJrTW1NeE56UTNNekEz/LnRodW1iLmpwZyZ3PTM4MCZoPTIyOCZ6/Yz0xJmhhc2g9MzhhMWY4NjU4NjI1ZDQ1YzMxZWVjYTQ2YTgzNWVkY2M=.thumb.jpg" alt="Avertisment. Un uragan spatial de materie intunecata cu viteza de 500 km/s se indreapta catre Terra">
                                                                            </figure>
                                    <h3 class="article-title">Avertisment. Un uragan spatial de materie intunecata cu viteza de 500 km/s se indreapta catre Terra</h3>
                                    <a href="https://www.digi-world.tv/stiri/citeste-si/avertisment-un-uragan-spatial-de-materie-intunecata-cu-viteza-de-500-km-s-se-indreapta-catre-terra-23219" target="_blank"
                                       title="Avertisment. Un uragan spatial de materie intunecata cu viteza de 500 km/s se indreapta catre Terra" class="article-link"
                                       data-widget="Interior articol_Footer 4_Desktop"></a>
                                </article>
                            </div>
                            
                                        <div class="col-3 col-sm-12">
                                <div class="cross-tag cross-tag-digi-animal-world">Digi Animal World</div>
                                <article class="article article-alt article-cross">
                                    <figure class="article-thumb">
                                                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aV1Jw/WjJsaGJtbHRZV3gzYjNKc1pDNXklMkZZ/M010Y21SekxuSnZKVEpHYzNSdmNtRm5a/U1V5UmpJdyUyRk1UZ2xNa1l4TVNVeVJq/RTFKVEpHTVRBd05UYzJOMTh4JTJGTURB/MU56WTNYMlJ2ZFdFdGNHbHphV05wTFcx/cFlYVXUlMkZhbkJuSm5jOU5Ua3dKbWc5/TXpNeUpucGpQVEVtYUdGeiUyRmFEMHdZ/VGM1TXpReFl6WTVNalUwWTJFM05UWTJa/alJoTkRNMlpqbGhZakptWWclM0QlM0Qu/dGh1bWIuanBnJnc9MzgwJmg9MjI4Jnpj/PTEmaGFzaD1mY2U0MjE5YWM4MWU1YTI0OGRlNWQ0NGYyZDRiYTI1Zg==.thumb.jpg" alt="VIDEO: Doua pisici “infractoare” incearca de ani de zile sa intre intr-un muzeu. De ce esueaza de fiecare data">
                                                                            </figure>
                                    <h3 class="article-title">VIDEO: Doua pisici “infractoare” incearca de ani de zile sa intre intr-un muzeu. De ce esueaza de fiecare data</h3>
                                    <a href="https://www.digi-animalworld.tv/stiri/citeste-si/video-doua-pisici-infractoare-incearca-de-ani-de-zile-sa-intre-intr-un-muzeu-de-ce-esueaza-de-fiecare-data-6253" target="_blank"
                                       title="VIDEO: Doua pisici “infractoare” incearca de ani de zile sa intre intr-un muzeu. De ce esueaza de fiecare data" class="article-link"
                                       data-widget="Interior articol_Footer 2_Desktop"></a>
                                </article>
                            </div>
                            
                                        <div class="col-3 col-sm-12">
                                <div class="cross-tag cross-tag-digi-life">Digi Life</div>
                                <article class="article article-alt article-cross">
                                    <figure class="article-thumb">
                                                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aV1Jw/WjJsc2FXWmxMbkpqY3kxeVpITXUlMkZj/bThsTWtaemRHOXlZV2RsSlRKR01qQXhP/Q1V5UmpFdyUyRkpUSkdNRGtsTWtZNU9E/azJORFZmT1RnNU5qUTFYMkZ3JTJGWVMx/cGJXSjFkR1ZzYVdGMFlTNXFjR2NtZHow/MU9UQW0lMkZhRDB6TXpJbWVtTTlNU1pv/WVhOb1BXUXlZalUwWmpFd01Ua3hPR1Zs/T0RobE5XUXhaak01TWpSaE56RTJabU0x/LnRodW1iLmpwZyZ3PTM4MCZoPTIyOCZ6/Yz0xJmhhc2g9NTVmZWUzNzQ0NWY0NmNhYmM5MjJmYjcwZmQxNzllNzA=.thumb.jpg" alt="De ce n-ar trebui sa mai bei apa imbuteliata. Ce alternative ai">
                                                                            </figure>
                                    <h3 class="article-title">De ce n-ar trebui sa mai bei apa imbuteliata. Ce alternative ai</h3>
                                    <a href="https://www.digi-life.tv/stiri/stiinta/de-ce-n-ar-trebui-sa-mai-bei-apa-imbuteliata-ce-alternative-ai-4427" target="_blank"
                                       title="De ce n-ar trebui sa mai bei apa imbuteliata. Ce alternative ai" class="article-link"
                                       data-widget="Interior articol_Footer 3_Desktop"></a>
                                </article>
                            </div>
                                    </div>
    </div>
</section>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEhvbWVwYWdlTGFzdENyb3NzIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTEtMTkgMTY6MzU6NTIiLAogICAgImVsYXBzZWQiOiAwLjAwMDk1NjA1ODUwMjE5NzI3Cn0= -->

<!-- END: "FrontendUiMain\View\Helper\WidgetHomepageLastCross" -->


</main>


    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyFooter"; -->


<footer class="footer">
    <div class="footer-top">
        <div class="container">
            <div class="footer-top-content">
                <small>Copyright &copy; 2018 / RCS-RDS S.A.</small>
                <nav class="footer-top-content-nav">
                    <a href="/static/doc/Privacy-Notice-DigiSport.pdf?cache=rls-58" target="_blank" title="Nota de informare conform Regulamentului UE nr. 679/2016 in aria protectiei datelor cu caracter personal" class="footer-top-content-nav-link">Nota de informare conform Regulamentului UE nr. 679/2016 in aria protectiei datelor cu caracter personal</a>
                    <a href="/aboneaza-te" title="Abonare Digi TV" class="footer-top-content-nav-link">Abonare Digi TV</a>
                    <a href="/frecvente-digi-sport" title="Frecvente Digi Sport" class="footer-top-content-nav-link">Frecvente Digi Sport</a>
                    <a href="/oferta-retransmisie" title="Retransmisie Digi Sport" class="footer-top-content-nav-link">Retransmisie Digi Sport</a>
                    <a href="#" class="gdpr-modal-trigger footer-top-content-nav-link">
                        Politica de utilizare a modulelor cookie
                    </a>
                </nav>
                <a href="/?getmobile=1" title="Versiune mobil" class="footer-top-content-btn">Versiune mobil</a>
            </div>
        </div>
    </div>
    <div class="footer-content">
        <div class="container">
            <nav class="footer-content-network">

                <a href="http://www.digiromania.ro" target="_blank" title="Digi Romania" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-romania.png" alt="DigiRomania"></a>
                <a href="http://www.digi-online.ro" title="Digi Online" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-online.png" alt="DigiOnline"></a>
                <a href="https://www.digi24.ro" title="Digi 24" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-24.png" alt="Digi24"></a>
                <a href="https://www.digisport.ro" title="Digi Sport" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-sport.png" alt="Digisport"></a>
                <a href="http://www.filmnow.ro" target="_blank" title="Film Now" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/filmnow.png" alt="FilmNow"></a>
                <a href="http://www.digi-world.tv" title="Digi World" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-world.png" alt="DigiWorld"></a>
                <a href="http://www.digi-life.tv" title="Digi Life" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-life.png" alt="DigiLife"></a>
                <a href="http://www.digi-animalworld.tv" title="Digi Animal World" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-animal-world.png" alt="DigiAnimalWorld"></a>
                <a href="http://www.utv.ro" title="UTV" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/utv.png" alt="UTV"></a>
                <a href="http://www.1music.ro" target="_blank" title="Music Channel" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/music-channel.png" alt="MusicChannel"></a>
                <!--                <a href="http://www.digi-film.ro" title="Film Now" target="_blank" class="footer-content-network-link"><img src="--><!--" alt="FilmNow"></a>-->
                <a href="http://www.profm.ro" title="ProFM" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/profm.png" alt="ProFM"></a>
                <a href="http://www.digi-fm.ro" title="Digi FM" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-fm.png" alt="DigiFM"></a>


            </nav>
            <nav class="footer-content-social">
                <p class="footer-content-social-title">Urmărește-ne și pe:</p>
                <a href="https://www.facebook.com/DigiSport.Romania" title="Facebook" class="footer-content-social-link footer-content-social-link-fb" target="_blank" rel="external"><span></span></a>
                <a href="https://twitter.com/digisportro" title="Twitter" class="footer-content-social-link footer-content-social-link-tt" target="_blank" rel="external"><span></span></a>
            </nav>
        </div>
    </div>
</footer>
<div id="modal"></div>



<!-- BEGIN: "FrontendUiCommon\View\Helper\WidgetSectionGdpr"; -->



<div id="gdpr" class="gdpr">
    <div class="container">
        <div class="gdpr-title">Confidenţialitatea ta este importantă pentru noi. Vrem să fim transparenţi și să îţi oferim posibilitatea să accepţi cookie-urile în funcţie de preferinţele tale.</div>
        <div class="gdpr-subtitle">De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie. Îţi poţi totodată schimba preferinţele privind modulele cookie.</div>
        <div class="gdpr-button gdpr-trigger">Da, accept</div>
        <div class="gdpr-button gdpr-modal-trigger">Modific setările</div>
        <div class="gdpr-link gdpr-modal-trigger">Informaţii suplimentare</div>
    </div>
</div>

<div id="gdpr-modal" class="gdpr-modal">
    <div class="v-center">
        <div class="v-center-container">
            <div class="gdpr-modal-box">
                <div class="gdpr-close gdpr-modal-trigger"></div>
                <div class="gdpr-title">Alegerea dumneavoastră privind modulele cookie de pe acest site</div>
                <div class="gdpr-list">
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-input" id="gdpr-input-1" class="gdpr-input" value="0" checked disabled>
                        <label for="gdpr-input-1" class="gdpr-label">Fişiere cookie necesare</label>
                        <div class="gdpr-list-item-description">Aceste cookies sunt strict necesare pentru funcţionarea site-ului și nu necesită acordul vizitatorilor site-ului, fiind activate automat.</div>
                        <input type="checkbox" name="gdpr-list-item-input" id="gdpr-list-item-input-1" class="gdpr-list-item-input">
                        <label for="gdpr-list-item-input-1" class="gdpr-link">Vizualizarea modulelor cookie necesare</label>
                        <div class="gdpr-list-item-details">
                            <span>- Afișarea secţiunilor site-ului</span>
                            <span>- Reţinerea preferinţelor personale (inclusiv în ceea ce privește cookie-urile)</span>
                            <span>- Reţinerea datelor de logare (cu excepţia logării printr-o platformă terţă, vezi mai jos)</span>
                            <span>- Dacă este cazul, reţinerea coșului de cumpărături și reţinerea progresului unei comenzi</span>
                            <label for="gdpr-list-item-input-1" class="gdpr-link">Ascunderea modulelor cookie necesare</label>
                            <table>
                                <thead>
                                <tr>
                                    <th>Companie</th>
                                    <th>Domeniu</th>
                                    <th>Politica de confidenţialitate</th>
                                </tr>
                                </thead>
                                <tbody>
                                <tr>
                                    <td>RCS&amp;RDS S.A.</td>
                                    <td>digisport.ro</td>
                                    <td><a href="/static/doc/Privacy-Notice-DigiSport.pdf" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">prv_level, m2digisportro, cookie_poll_id_XXX</td>
                                </tr>
                                <tr>
                                    <td>Google Analytics</td>
                                    <td>google.com</td>
                                    <td><a href="https://policies.google.com/privacy?hl=ro" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">_ga, _gid, _gat, AMP_TOKEN, _gac_&lt;property-id&gt;, __utma, __utm, __utmb, __utmc, __utmz, __utmv</td>
                                </tr>
                                <tr>
                                    <td>Studiu de Audienţă și Trafic Internet (prin CXENSE)</td>
                                    <td>brat.ro</td>
                                    <td></td>
                                </tr>
                                <tr>
                                    <td colspan="3">cX_S, cX_P, gcks, gckp, _cX_segmentInfo, cX_T</td>
                                </tr>
                                <tr>
                                    <td>Google IDE</td>
                                    <td>google.com</td>
                                    <td><a href="https://policies.google.com/privacy?hl=ro" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">IDE</td>
                                </tr>
                                </tbody>
                            </table>
                        </div>
                    </div>
                </div>
                <div class="gdpr-subtitle">Vă rugăm să alegeţi care dintre fişierele cookie de mai jos nu doriţi să fie utilizate în ce vă priveşte.</div>
                <div class="gdpr-list">
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-input" id="gdpr-input-2" class="gdpr-input" value="2" checked>
                        <label for="gdpr-input-2" class="gdpr-label">Nu accept fişiere cookie de analiză</label>
                        <div class="gdpr-list-item-description">Aceste module cookie ne permit să analizăm modul de folosire a paginii web, putând astfel să ne adaptăm necesității userului prin îmbunătățirea permanentă a website-ului nostru.</div>
                        <input type="checkbox" name="gdpr-list-item-input" id="gdpr-list-item-input-2" class="gdpr-list-item-input">
                        <label for="gdpr-list-item-input-2" class="gdpr-link">Vizualizarea modulelor cookie de analiză</label>
                        <div class="gdpr-list-item-details">
                            <span>- Analiza traficului pe site: câţi vizitatori, din ce arie geografică, de pe ce terminal, cu ce browser, etc, ne vizitează</span>
                            <span>- A/B testing pentru optimizarea layoutului site-ului</span>
                            <span>- Analiza perioadei de timp petrecute de fiecare vizitator pe paginile noastre web</span>
                            <span>- Solicitarea de feedback despre anumite părţi ale site-ului</span>
                            <label for="gdpr-list-item-input-2" class="gdpr-link">Ascunderea modulelor cookie de analiză</label>
                            <table>
                                <thead>
                                <tr>
                                    <th>Companie</th>
                                    <th>Domeniu</th>
                                    <th>Politica de confidenţialitate</th>
                                </tr>
                                </thead>
                                <tbody>
                                <tr>
                                    <td>CrazyEgg</td>
                                    <td>crazyegg.com</td>
                                    <td><a href="https://www.crazyegg.com/privacy" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">ce2ab, ce_login, ceac, sid, _ceir, is_returning, _CEFT, ceg.s, ceg.u, __ar_v4, __distillery, __zlcmid, __zprivacy, _ga, _gat, ki_r, ki_s, ki_t, ki_u, km_ai, km_lv, km_ni, km_uq, km_vs, kvcd, optimizelyBuckets, optimizelyEndUserId, optimizelyPendingLogEvents, optimizelySegments</td>
                                </tr>
                                </tbody>
                            </table>
                        </div>
                    </div>
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-input" id="gdpr-input-3" class="gdpr-input" value="4" checked>
                        <label for="gdpr-input-3" class="gdpr-label">Nu accept fişiere cookie de social media</label>
                        <div class="gdpr-list-item-description">Aceste module cookie vă permit să vă conectaţi la reţelele de socializare preferate și să interacţionaţi cu alţi utilizatori.</div>
                        <input type="checkbox" name="gdpr-list-item-input" id="gdpr-list-item-input-3" class="gdpr-list-item-input">
                        <label for="gdpr-list-item-input-3" class="gdpr-link">Vizualizarea modulelor cookie social media</label>
                        <div class="gdpr-list-item-details">
                            <span>- Interacţiuni social media (like &amp; share)</span>
                            <span>- Posibilitatea de a te loga în cont folosind o platformă terţă (Facebook, Google, etc)</span>
                            <span>- Rularea conţinutului din platforme terţe (youtube, soundcloud, etc)</span>
                            <label for="gdpr-list-item-input-3" class="gdpr-link">Ascunderea modulelor cookie social media</label>
                            <table>
                                <thead>
                                <tr>
                                    <th>Companie</th>
                                    <th>Domeniu</th>
                                    <th>Politica de confidenţialitate</th>
                                </tr>
                                </thead>
                                <tbody>
                                <tr>
                                    <td>Facebook</td>
                                    <td>facebook.com</td>
                                    <td><a href="https://www.facebook.com/about/privacy/update" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">a11y, act, csm, P, presence, s, x-referer, xs, dpr, datr, fr, c_user</td>
                                </tr>
                                <tr>
                                    <td>Youtube</td>
                                    <td>youtube.com</td>
                                    <td><a href="https://policies.google.com/privacy?hl=ro" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">GED_PLAYLIST_ACTIVITY,APISID, GEUP, HSID, LOGIN_INFO, NID, PREF, SAPISID, SID, SSID, SIDCC, T9S2P.resume, VISITOR_INFO1_LIVE, YSC, dkv, s_gl, wide</td>
                                </tr>
                                <tr>
                                    <td>Twitter</td>
                                    <td>twitter.com</td>
                                    <td><a href="https://help.twitter.com/en/rules-and-policies/update-privacy-policy" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">_twitter_sess, auth_token, lang, twid, eu_cn, personalization_id, syndication_guest_id, tfw_exp</td>
                                </tr>
                                <tr>
                                    <td>Disqus</td>
                                    <td>disqus.com</td>
                                    <td><a href="https://help.disqus.com/customer/portal/articles/466259-privacy-policy" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">mp_17b27902cd9da8972af8a3c43850fa5f_mixpanel, Disqusauth, sessionid,_utmb, disqus_unique, testCookie</td>
                                </tr>
                                </tbody>
                            </table>
                        </div>
                    </div>
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-input" id="gdpr-input-4" class="gdpr-input" value="8" checked>
                        <label for="gdpr-input-4" class="gdpr-label">Nu accept fişiere cookie de publicitate/marketing personalizate</label>
                        <div class="gdpr-list-item-description">Aceste module cookie sunt folosite de noi și alte entităţi pentru a vă oferi publicitate relevantă intereselor dumneavoastră, atât în cadrul site-ului nostru, cât și în afara acestuia.</div>
                        <input type="checkbox" name="gdpr-list-item-input" id="gdpr-list-item-input-4" class="gdpr-list-item-input">
                        <label for="gdpr-list-item-input-4" class="gdpr-link">Vizualizarea modulelor cookie de publicitate</label>
                        <div class="gdpr-list-item-details">
                            <span>- Oferirea de publicitate în site adaptată concluziilor pe care le tragem despre tine în funcţie de istoricul navigării tale în site și, în unele cazuri, în funcţie de profilul pe care îl creăm despre tine. Facem acest lucru pentru a menţine site-ul profitabil, în așa fel încât să nu percepem o taxă de accesare a site-ului de la cei care îl vizitează.</span>
                            <span>- Chiar dacă astfel de module cookie nu sunt utilizate, te rugăm să reţii că ţi se vor afişa reclame pe site-ul nostru, dar acestea nu vor fi adaptate intereselor tale. Aceste reclame pot să fie adaptate în funcţie de conţinutul paginii.</span>
                            <label for="gdpr-list-item-input-4" class="gdpr-link">Ascunderea modulelor cookie de publicitate</label>
                            <table>
                                <thead>
                                <tr>
                                    <th>Companie</th>
                                    <th>Domeniu</th>
                                    <th>Politica de confidenţialitate</th>
                                </tr>
                                </thead>
                                <tbody>
                                <tr>
                                    <td>Google DFP</td>
                                    <td>google.com</td>
                                    <td><a href="https://policies.google.com/privacy?hl=ro" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">__gads, id, NID, SID, ANID, IDE, DSID, FLC, AID, TAID, exchange_uid, uid, _ssum, test_cookie, 1P_JAR, APISID, evid_0046, evid_0046-synced</td>
                                </tr>
                                <tr>
                                    <td>CXENSE</td>
                                    <td>cxense.com</td>
                                    <td><a href="https://www.cxense.com/about-us/privacy-policy" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">cx_profile_timeout, cx_profile_data</td>
                                </tr>
                                </tbody>
                            </table>
                        </div>
                    </div>
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-marker" id="gdpr-marker" class="gdpr-marker" value="14" checked>
                        <label for="gdpr-marker" class="gdpr-label">Nu accept niciun fișier cookie care nu este necesar</label>
                    </div>
                </div>
                <div class="gdpr-button gdpr-trigger">Trimite</div>
                <a href="/static/doc/Privacy-Notice-DigiSport.pdf" target="_blank" class="gdpr-link">Vezi aici politica noastră de cookie-uri și de prelucrare a datelor tale</a>
            </div>
        </div>
    </div>
</div>

<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlGb290ZXIgPiBGcm9udGVuZFVpQ29tbW9uXFxWaWV3XFxIZWxwZXJcXFdpZGdldFNlY3Rpb25HZHByIiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTgtMTEtMTkgMTY6MzU6NTIiLAogICAgImVsYXBzZWQiOiA5LjI5ODMyNDU4NDk2MDllLTUKfQ== -->

<!-- END: "FrontendUiCommon\View\Helper\WidgetSectionGdpr" -->




<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlGb290ZXIiLAogICAgIm5lc3RpbmciOiAxLAogICAgInN1Y2Nlc3MiOiB0cnVlLAogICAgImRhdGUiOiAiMjAxOC0xMS0xOSAxNjozNTo1MiIsCiAgICAiZWxhcHNlZCI6IDAuMDAwMzM4MDc3NTQ1MTY2MDIKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyFooter" -->


            

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyAssets"; -->



    <script src="/static/js/vendor/jwplayer-8.0.4/jwplayer.js?cache=rls-58" type="text/javascript"></script>
    <script>jwplayer.key="LBgmMilARiXhI/r2babmpxqDoHeooShgLR2acQ==";</script>

    <script src="/static/theme-repo/bin/js/main.bundle.js?cache=rls-58" type="text/javascript"></script>

    <script src="/static/js/app/main-no-require.js?cache=rls-58" type="text/javascript"></script>


    
    
<!-- BEGIN Facebook BODY --> 
<!-- END Facebook BODY --> 
<!-- BEGIN GoogleTagManager BODY --> 
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56GNLG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- END GoogleTagManager BODY --> 
<!-- BEGIN PageMeta BODY --> 
<!-- END PageMeta BODY --> 
<!-- BEGIN Sati BODY --> 
<!-- END Sati BODY --> 
<!-- BEGIN Seo BODY --> 
<!-- END Seo BODY --> 
<!-- BEGIN VIDEO PREROLL BODY --> 
            <script id="videoPreRoll" type="text/template">
                {"url":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads","params":{"sz":"570x320","iu":"\/124748474\/preroll-restul-digisport","impl":"s","gdfp_req":"1","env":"vp","output":"vast","unviewed_position_start":"1","url":"[referrer_url]","description_url":"[description_url]","correlator":"[timestamp]"}}
            </script> 
<!-- END VIDEO PREROLL BODY -->
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlBc3NldHMiLAogICAgIm5lc3RpbmciOiAxLAogICAgInN1Y2Nlc3MiOiB0cnVlLAogICAgImRhdGUiOiAiMjAxOC0xMS0xOSAxNjozNTo1MiIsCiAgICAiZWxhcHNlZCI6IDAuMDAwMTA0OTA0MTc0ODA0NjkKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyAssets" -->


</body>
</html>