<!DOCTYPE html>
<html lang="ro">
<head>

            

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetLayoutLayoutHeadAssets"; -->


<meta charset="utf-8">
<meta name="referrer" content="origin-when-crossorigin">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">

<!-- BEGIN Facebook HEAD --> 
<meta property="og:description" content="După game-ul 8 al meciului din sferturile de finală ale turneului de la Auckland, pierdut de Bianca Andreescu, pe propriul serviciu, in fata lui Venus Williams, canadianca cu origini românești a fost la un pas de a-l lovi pe unul dintre copiii de mingi..." /> 
<meta property="og:title" content="Reacția extraordinară a Biancăi Andreescu după ce a lovit-o fără să vrea pe Venus Williams" /> 
<meta property="og:url" content="https://www.digisport.ro/tenis/reactia-extraordinara-a-biancai-andreescu-dupa-ce-a-lovit-o-fara-sa-vrea-pe-venus-williams-585665" /> 
<meta property="og:type" content="website" /> 
<meta property="og:image" content="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjA0JTJGMTAyNDk5MV8xMDI0/OTkxX1ZlbnVzLXNpLUJpYW5jYS5qcGcm/dz02NDAmaD00ODAmemM9MSZoYXNoPWZl/YTdmY2MzNGMzNmNkNzUzOWYzZjk3YTQ1OWZiYTgz.thumb.jpg" /> 
<meta property="og:image:width" content="640"> 
<meta property="og:image:height" content="480"> 
<!-- END Facebook HEAD --> 
<!-- BEGIN GoogleTagManager HEAD --> 
            <script type="text/javascript">
                var dataLayer = [];
            </script> 
            <script type="text/javascript">
                dataLayer.push({"tipPagina":"Single content","tipContinut":"Articol","autor":"cezar.romaniuc","catLevel":["Tenis"],"categorie":"Tenis"});
                dataLayer.push({'event':'content loaded'});  
            </script>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);                
                })(window,document,'script','dataLayer','GTM-56GNLG');
            </script> 
<!-- END GoogleTagManager HEAD --> 
<!-- BEGIN PageMeta HEAD --> 
<!-- END PageMeta HEAD --> 
<!-- BEGIN Sati HEAD --> 
<meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://www.digisport.ro/tenis/reactia-extraordinara-a-biancai-andreescu-dupa-ce-a-lovit-o-fara-sa-vrea-pe-venus-williams-585665"/><meta property="cXenseParse:author" content="71"/> 
            <!-- Cxense SATI script 2.1 begin -->
            <script type="text/javascript" src="//scdn.cxense.com/cx.js"></script>
			
			<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
            
			<script type="text/javascript">            
                var cX = cX || { options: { consent: true } };
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['requireConsent']);
                cX.callQueue.push(['invoke', setConsentforSATI]);
                cX.callQueue.push(['setSiteId', '1136227972865927397']);
                cX.callQueue.push(['sendPageViewEvent']);                
                function setConsentforSATI() {
							cX.setConsent({ pv: true, segment: false, ad: false });
                }                                                                                    
                </script>

                <!-- Cxense SATI script 2.1 end -->
 
            <script>
            function SATI_TrackView(locationURL, referrerURL) {
                if(locationURL === referrerURL) {return;} 
                  window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['initializePage']);
                cX.callQueue.push(['setSiteId', '1136227972865927397']);
                cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
            };
            </script>
 
                <script type="text/javascript">
                console.info("segment, ad SATI privacy DISABLED!");
                </script> 
<!-- END Sati HEAD --> 
<!-- BEGIN Seo HEAD --> 
<title>Video | Reacția extraordinară a Biancăi Andreescu după ce a lovit-o fără să vrea pe Venus Williams</title> 
<meta name="keywords" content="venus williams,Auckland,bianca andreescu" /> 
<meta name="description" content="După game-ul 8 al meciului din sferturile de finală ale turneului de la Auckland, pierdut de Bianca Andreescu, pe propriul serviciu, in fata lui Venus Williams, canadianca cu origini românești a fost la un pas de a-l lovi pe unul dintre copiii de mingi..." /> 
<link rel="amphtml" href="https://www.digisport.ro/amphtml/tenis/reactia-extraordinara-a-biancai-andreescu-dupa-ce-a-lovit-o-fara-sa-vrea-pe-venus-williams-585665" /> 
<link rel="canonical" href="https://www.digisport.ro/tenis/reactia-extraordinara-a-biancai-andreescu-dupa-ce-a-lovit-o-fara-sa-vrea-pe-venus-williams-585665" /> 
<link rel="alternate" media="only screen and (max-width: 980px)" href="https://m.digisport.ro/tenis/reactia-extraordinara-a-biancai-andreescu-dupa-ce-a-lovit-o-fara-sa-vrea-pe-venus-williams-585665" /> 
<link rel="handheld" href="https://m.digisport.ro/tenis/reactia-extraordinara-a-biancai-andreescu-dupa-ce-a-lovit-o-fara-sa-vrea-pe-venus-williams-585665" /> 
<!-- END Seo HEAD -->
<meta property="fb:pages" content="122884191118550" />
<meta property="fb:app_id" content="600625086733563" />
<meta property="fb:admins" content="100001353980035" />
<meta property="fb:admins" content="100005806710339" />
<meta property="fb:admins" content="511680158" />
<meta property="fb:admins" content="1208003430" />
<meta property="fb:admins" content="100000700092816" />

<meta property="generatedTime" content="12:21:46">

<link href="https://www.digisport.ro/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="/static/theme-repo/bin/css/main.css?cache=rls-63" type="text/css" rel="stylesheet">
<!--- <link href="/static/css/app/main.css?cache=rls-63" type="text/css" rel="stylesheet"> -->

<script type="text/javascript">window.appCfg = {"baseUrl":"\/\/www.digisport.ro","assetsBaseUrl":"\/\/www.digisport.ro\/static\/theme-repo\/bin\/","assetsBaseDevUrl":"\/\/www.digisport.ro\/static\/theme-repo\/bin\/..\/src\/","mobileAssetsBaseUrl":null,"mobileAssetsBaseDevUrl":null,"assetsEnv":"desktop","redirEnvActive":true,"cookiesLink":"\/static\/doc\/Privacy-Notice-DigiSport.pdf?cache=rls-63","pollXhr":{"relUrl":"\/poll\/vote","method":"POST","params":{"answer":"null"}}};</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"DigiSport","url":"https:\/\/www.digisport.ro\/","sameAs":["https:\/\/www.facebook.com\/DigiSport.Romania"]}</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.digisport.ro\/","name":"DigiSport","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.digisport.ro\/cautare?q={q}","query-input":"required name=q"}}</script>

<link rel="profile" href="http://www.w3.org/2005/10/profile">

<link rel="apple-touch-icon" sizes="180x180" href="https://www.digisport.ro/apple-touch-icon.png?v=1">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.digisport.ro/favicon-32x32.png?v=1">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.digisport.ro/favicon-16x16.png?v=1">
<link rel="manifest" href="https://www.digisport.ro/manifest.json?v=1">
<link rel="mask-icon" href="https://www.digisport.ro/safari-pinned-tab.svg?v=1" color="#0c66b4">
<link rel="shortcut icon" href="https://www.digisport.ro/favicon.ico?v=1">
<meta name="apple-mobile-web-app-title" content="Digi Sport">
<meta name="application-name" content="Digi Sport">
<meta name="theme-color" content="#ffffff">


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEhlYWRBc3NldHMiLAogICAgIm5lc3RpbmciOiAxLAogICAgInN1Y2Nlc3MiOiB0cnVlLAogICAgImRhdGUiOiAiMjAxOS0wMS0wNCAxMjoyMTo0NiIsCiAgICAiZWxhcHNlZCI6IDAuMDAwNTA2ODc3ODk5MTY5OTIKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetLayoutLayoutHeadAssets" -->


<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script><script type="text/javascript"> googletag.cmd.push(function() { googletag.defineSlot("/124748474/300x250ap1-digisport", [[700,393],[336,280],[300,250],[1,1]], "div-gpt-ad-1511274621051-5").setTargeting("Categorii-Digisport", ["/tenis"]).defineSizeMapping(googletag.sizeMapping().addSize([1100,0], [[700,393],[336,280],[300,250],[1,1]]).addSize([336,0], [[336,280],[300,250],[1,1]]).addSize([320,0], [[300,250],[1,1]]).addSize([0,0], [1,1]).build()).addService(googletag.pubads());
 googletag.defineSlot("/124748474/970x250-digisport", [[728,90],[970,250],[1340,600],[1,1]], "div-gpt-ad-1511274621051-0").setTargeting("Categorii-Digisport", ["/tenis"]).defineSizeMapping(googletag.sizeMapping().addSize([970,0], [[1340,600],[970,250],[728,90],[1,1]]).addSize([728,0], [[1340,600],[728,90],[1,1]]).addSize([0,0], [1,1]).build()).addService(googletag.pubads());
 googletag.defineSlot("/124748474/300x250p1-digisport", [[300,250],[1,1]], "div-gpt-ad-1511274621051-2").setTargeting("Categorii-Digisport", ["/tenis"]).defineSizeMapping(googletag.sizeMapping().addSize([320,0], [[300,250],[1,1]]).addSize([0,0], [1,1]).build()).addService(googletag.pubads());
 googletag.defineSlot("/124748474/300x250p2-digisport", [[300,250],[300,600],[1,1]], "div-gpt-ad-1511274621051-3").setTargeting("Categorii-Digisport", ["/tenis"]).defineSizeMapping(googletag.sizeMapping().addSize([320,0], [[300,600],[300,250],[1,1]]).addSize([0,0], [1,1]).build()).addService(googletag.pubads());
 googletag.defineSlot("/124748474/native-ap1-digisport", [[250,215],[1,1]], "div-gpt-ad-1517495870413-7").setTargeting("Categorii-Digisport", ["/tenis"]).addService(googletag.pubads());
 googletag.defineSlot("/124748474/native-ap2-digisport", [[250,215],[1,1]], "div-gpt-ad-1517495870413-8").setTargeting("Categorii-Digisport", ["/tenis"]).addService(googletag.pubads());
 googletag.defineSlot("/124748474/native-ap3-digisport", [[250,215],[1,1]], "div-gpt-ad-1517495870413-9").setTargeting("Categorii-Digisport", ["/tenis"]).addService(googletag.pubads());
 googletag.pubads().collapseEmptyDivs(); googletag.pubads().setRequestNonPersonalizedAds(1); googletag.enableServices(); }); console.info("Personalized adds DISABLED"); </script>
</head>

<body>
  

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyHeader"; -->


<header class="header header-article">
    <div class="top">
        <div class="container">
            <ul class="top-menu">
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-1" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/icon-live-tv.gif" alt="Live TV">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-1" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/logo-digisport-1.png" alt="Digi Sport 1 Live">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-2" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/logo-digisport-2.png" alt="Digi Sport 2 Live">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-3" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/logo-digisport-3.png" alt="Digi Sport 3 Live">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="http://www.digisport.ro/live/digisport-4" class="top-menu-item-link top-menu-item-link-live">
                        <img src="/static/theme-repo/bin/images/logo-digisport-4.png" alt="Digi Sport 4 Live">
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="/program-tv" title="Program TV" class="top-menu-item-link">
                        Program TV
                    </a>
                </li>
                <li class="top-menu-item">
                    <a href="/contact" title="Contact" class="top-menu-item-link">
                        Contact
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <nav class="nav bkg-overlay">
        <div class="container container-relative">
            <a href="/" class="logo">
                <img src="/static/theme-repo/bin/images/logo-digisport.png" alt="Digi Sport">
            </a>
            <ul class="nav-menu">
                <li class="nav-menu-item">
                    <a href="/video" title="Video" class="nav-menu-item-link">Video</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/liga-1" title="Fotbal Liga 1" class="nav-menu-item-link">Liga 1</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/champions-league" title="champions league" class="nav-menu-item-link">UCL</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/europa-league" title="europa league" class="nav-menu-item-link">UEL</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/tenis" title="Tenis" class="nav-menu-item-link">Tenis</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/f1" title="F1" class="nav-menu-item-link">F1</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/liga-natiunilor" title="liga națiunilor" class="nav-menu-item-link">Liga Națiunilor</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal" title="fotbal" class="nav-menu-item-link">Fotbal</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/fotbal/liga-2" title="Fotbal Liga 1" class="nav-menu-item-link">Liga 2</a>
                </li>
                <li class="nav-menu-item">
                    <a href="/alte-sporturi" title="Alte Sporturi" class="nav-menu-item-link">Alte Sporturi</a>
                </li>
            </ul>

            <a href="/cautare" class="search-trigger"><svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-search" /></svg></a>
            <button type="button" class="nav-trigger hide-lg"><span></span></button>
        </div>
    </nav>
    <div class="search">
        <div class="container container-height container-relative">
            <form action="/cautare" method="GET" name="search" class="form-search">
                <input type="search" name="q" id="search-input" class="form-search-input" placeholder="Caută în site">
                <button type="button" class="form-search-close">
                    <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-cross" /></svg>
                </button>
            </form>
        </div>
    </div>
    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetArticleTop"; -->


<div class="article-header">
    <div class="article-header-item article-header-item-prev">
                <button type="button" class="article-header-item-trigger">
            <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-arrow-2-left" /></svg>
        </button>
                <figure class="article-header-item-thumb">
            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjAxJTJGMTAyNDM2M18xMDI0/MzYzX01vbmljYS1OaWN1bGVzY3UtMjAx/OS5qcGcmdz0xMDAmaD02MCZ6Yz0xJmhh/c2g9OTgyYzJmYjM2YzVlN2Q0NWY5MzJkNTU2OThmZGI4NDY=.thumb.jpg" alt="Monica Niculescu Shenzhen 2019">
        </figure>
                <h3 class="article-header-item-title">
            
            Monica Niculescu - Wang Yafan, ACUM, Digi Sport 2. Prim set câștigat lejer de jucătoarea noastră<h3>
        <a href="/tenis/monica-niculescu-salt-spectaculos-in-clasamentul-wta-dupa-victoriile-de-la-shenzhen-585153" title="Monica Niculescu - Wang Yafan, ACUM, Digi Sport 2. Prim set câștigat lejer de jucătoarea noastră" class="article-link"></a>
            </div>

    <div class="article-header-item article-header-item-current">
        <h3 class="article-header-item-title">
            <span class="tag">Video</span>            Reacția extraordinară a Biancăi Andreescu după ce a lovit-o fără să vrea pe Venus Williams        </h3>
        <div class="article-header-item-social">
            <a href="#" class="social-btn social-btn-fb" title="Facebook">
                <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-facebook" /></svg>
            </a>
            <a href="#" class="social-btn social-btn-tt" title="Twitter">
                <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-twitter" /></svg>
            </a>
            <a href="#" class="social-btn social-btn-gp" title="Google+">
                <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-google-plus" /></svg>
            </a>
            <a href="#comments" class="social-btn social-btn-co" title="Comentarii">
                <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-bubble" /></svg>
            </a>
        </div>
    </div>

    <div class="article-header-item article-header-item-next">
                <button type="button" class="article-header-item-trigger">
            <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-arrow-2-right" /></svg>
        </button>
                <figure class="article-header-item-thumb">
            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjA0JTJGMTAyNTAyMl8xMDI1/MDIyX2JpYW5jYS1ub3UucG5nJnc9MTAw/Jmg9NjAmemM9MSZoYXNoPTQyMTkxMWY0NWUxNjM3ZDdmZjA4ZmEyM2JkYTc5MzY3.thumb.jpg" alt="bianca nou">
        </figure>
                <h3 class="article-header-item-title">
                       Bianca Andreescu, de neoprit! A surclasat-o pe Venus Williams, în seturile doi şi trei şi e în semifinale la Auckland<h3>
                <a href="/tenis/bianca-andreescu-de-neoprit-a-surclasat-o-pe-venus-williams-in-seturile-doi-si-trei-si-e-in-semifinale-la-auckland-585712" title="Bianca Andreescu, de neoprit! A surclasat-o pe Venus Williams, în seturile doi şi trei şi e în semifinale la Auckland" class="article-link"></a>
            </div>
</div>



<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlIZWFkZXIgPiBGcm9udGVuZFVpTWFpblxcVmlld1xcSGVscGVyXFxXaWRnZXRBcnRpY2xlVG9wIiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTktMDEtMDQgMTI6MjE6NDYiLAogICAgImVsYXBzZWQiOiAwLjAwNTY5OTE1NzcxNDg0MzgKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetArticleTop" -->

</header>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlIZWFkZXIiLAogICAgIm5lc3RpbmciOiAxLAogICAgInN1Y2Nlc3MiOiB0cnVlLAogICAgImRhdGUiOiAiMjAxOS0wMS0wNCAxMjoyMTo0NiIsCiAgICAiZWxhcHNlZCI6IDAuMDA1OTg5MDc0NzA3MDMxMgp9 -->

<!-- END: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyHeader" -->


    <main>

    <div class="ad-branding">
        

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


        <div class="ad-wrapper">
            <div class="ad-container">
                <!-- /124748474/970x250-digisport -->
                <div id="div-gpt-ad-1511274621051-0">
                    <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1511274621051-0"); }); </script>                </div>
            </div>
        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTktMDEtMDQgMTI6MjE6NDYiLAogICAgImVsYXBzZWQiOiA2LjQ4NDk4NTM1MTU2MjVlLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

    </div>

    <div class="container article-page article-content" id="content">
        <div class="flex">
            <div class="col-12">
                <article class="article article-alt article-story">
                    <!-- BEGIN Facebook INLINE --> 
<!-- END Facebook INLINE --> 
<!-- BEGIN GoogleTagManager INLINE --> 
                <script class="app-entity-gtm-cfg" type="text/template">
                    {"tipPagina":"Single content","tipContinut":"Articol","autor":"cezar.romaniuc","catLevel":["Tenis"],"categorie":"Tenis"}
                </script> 
<!-- END GoogleTagManager INLINE --> 
<!-- BEGIN PageMeta INLINE --> 
            <script class="app-entity-meta-cfg" type="text/template">
                {"section":"article","identity":"585665","url":"https:\/\/www.digisport.ro\/tenis\/reactia-extraordinara-a-biancai-andreescu-dupa-ce-a-lovit-o-fara-sa-vrea-pe-venus-williams-585665"}
            </script> 
<!-- END PageMeta INLINE --> 
<!-- BEGIN Sati INLINE --> 
                <script class="app-entity-sati-cfg" type="text/template">
                    {"s":"digisportro","cp":"NOU\/tenis","url":"\/tenis\/reactia-extraordinara-a-biancai-andreescu-dupa-ce-a-lovit-o-fara-sa-vrea-pe-venus-williams-585665"}
                </script> 
<!-- END Sati INLINE --> 
<!-- BEGIN Seo INLINE --> 
<!-- END Seo INLINE --> 
<!-- BEGIN VIDEO PREROLL INLINE --> 
            <script id="videoPreRoll" type="text/template">
                {"url":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads","params":{"sz":"570x320","iu":"\/124748474\/preroll-restul-digisport","impl":"s","gdfp_req":"1","env":"vp","output":"vast","unviewed_position_start":"1","url":"[referrer_url]","description_url":"[description_url]","correlator":"[timestamp]"}}
            </script> 
<!-- END VIDEO PREROLL INLINE -->
                                            <figure class="article-thumb">
                            <a href="/tenis/reactia-extraordinara-a-biancai-andreescu-dupa-ce-a-lovit-o-fara-sa-vrea-pe-venus-williams-585665">
                                <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjA0JTJGMTAyNDk5MV8xMDI0/OTkxX1ZlbnVzLXNpLUJpYW5jYS5qcGcm/dz0xMDYwJmg9NjM2JnpjPTEmaGFzaD1m/NzkwZTFkNDg5Mzk1ZjRhZmM0YzgyZGI2MWExOGU3Yg==.thumb.jpg" alt="Venus si Bianca">
                            </a>
                            <figcaption class="article-tag">Tenis</figcaption>
                                                    </figure>
                                            <h1>
                                                    <span class="tag">Video</span>
                                                    Reacția extraordinară a Biancăi Andreescu după ce a lovit-o fără să vrea pe Venus Williams                    </h1>
                    <cite>
                                                04.01.2019, 10:52                    </cite>
                </article>
            </div>
            <div class="col-8 col-md-7 col-sm-12">
                <article class="article article-alt article-story">
                    <div class="social">
                        <a href="#" class="social-link social-link-fb" title="Facebook">
                            <svg><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-facebook"></use></svg>
                        </a>
                        <a href="#" class="social-link social-link-tt" title="Twitter">
                            <svg><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-twitter"></use></svg>
                        </a>
                        <a href="#" class="social-link social-link-gp" title="Google+">
                            <svg><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-google-plus"></use></svg>
                        </a>
                        <a href="#comments" class="social-link social-link-co" title="Comentarii">
                            <svg><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-bubble"></use></svg>
                        </a>
                    </div>
                    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetArticleBullets"; -->


<ul class="bullets">
    <li><p>Handbal feminin, EHF Cup: <strong>Craiova - Nykobing</strong> (sâmbătă, 19:15, Digi Sport 1)</p></li>
        <li><p><strong>Tenis</strong>: Turneele <strong>WTA Shenzhen</strong> (30.12 - 05.01), <strong>WTA Brisbane</strong> (31.12 - 6.01) și <strong>WTA Auckland</strong> (31.12 - 6.01) se văd pe canalele<strong> Digi Sport</strong></p></li>
    </ul>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVCdWxsZXRzIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTktMDEtMDQgMTI6MjE6NDYiLAogICAgImVsYXBzZWQiOiAwLjAwNDE0MTA5MjMwMDQxNQp9 -->

<!-- END: "FrontendUiMain\View\Helper\WidgetArticleBullets" -->

                    
<p>După game-ul 8 al meciului din sferturile de finală ale turneului de la Auckland, pierdut de <strong>Bianca Andreescu</strong>, pe propriul serviciu, in fata lui <strong>Venus Williams,</strong> canadianca cu origini românești a fost la un pas de a-l lovi pe unul dintre copiii de mingi, încercând să returneze o minge către partea de teren a americancei, care urma la serviciu.</p>
        <div class="ad-wrapper">
            <div class="ad-container">
                <!-- /124748474/300x250ap1-digisport -->
                <div id="div-gpt-ad-1511274621051-5">
                    <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1511274621051-5"); }); </script>
</div>
            </div>
        </div>
        

<p>Totuși, mingea trimisă de Bianca, care a trecut milimetric pe lângă capul copilului, s-a îndreptat către Venus, care era întoarsă cu spatele, stergându-se pe mâini cu prosopul. Se pare ca aceasta a fost lovită de minge, iar americanca a privit-o pe Bianca cu multă răceală. </p>
<p>În meciul precendent,<b> <a href="/tenis/bianca-andreescu-victoria-carierei-la-doar-18-ani-nu-i-a-dat-vreo-sansa-lui-wozniacki-585256" target="_blank" rel="noopener" data-skip-linkfix="1">Bianca Andreescu a reușit una dintre marile surprize ale începutului de sezon</a>, </b>ea calificandu-se in sferturile de finală ale turneului de la Auckland după o victorie destul de clară în fața danezei <strong>Caroline Wozniacki.</strong><b><br></b><br>
Canadianca cu origini românești s-a impus în două seturi, scor 6-4, 6-4, în două ore și 13 minute de joc.<br><br>
Jucătoarea aflată pe locul 152 în clasamentul WTA trecuse în runda inaugurală de Timea Babos.</p>
<p></p>
<div class="embed-responsive embed-responsive-16by9 entry-video"><div class="video" style="width: 100% !important; max-width: 100% ! important; "><script type="text/template">{"shortcode":"video","new-info":{"meta":{"geoblock":true,"source":"https:\/\/v2.iw.ro\/video\/v\/gb-RO\/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG\/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt\/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl\/MkYwMSUyRjA0JTJGMTAyNDk5MF8xMDI0\/OTkwX1NJVEUtQW5kcmVlc2N1LVZlbnVz\/LWc4LTA0MDExOV9pb2wxLm1wNCZmcj0w\/JmdiPVJPJmhhc2g9MTM2ZDlhNjlkZGE5NmM1NjhkMjQ5NmFiMzgwMzkxYWY=.mp4","versions":{"240p.mp4":"https:\/\/v3.iw.ro\/video\/v\/gb-RO\/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG\/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt\/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl\/MkYwMSUyRjA0JTJGMTAyNDk5MF8xMDI0\/OTkwX1NJVEUtQW5kcmVlc2N1LVZlbnVz\/LWc4LTA0MDExOV9pb2wxLm1wNC4yNDBw\/Lm1wNCZmcj0wJmdiPVJPJmhhc2g9ODdi\/NDVlOTFhOTRmNGQyOWU4ZTQ4NWZlZjNkZWU0NmI=.mp4.240p.mp4","480p.mp4":"https:\/\/v3.iw.ro\/video\/v\/gb-RO\/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG\/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt\/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl\/MkYwMSUyRjA0JTJGMTAyNDk5MF8xMDI0\/OTkwX1NJVEUtQW5kcmVlc2N1LVZlbnVz\/LWc4LTA0MDExOV9pb2wxLm1wNC40ODBw\/Lm1wNCZmcj0wJmdiPVJPJmhhc2g9YjEy\/MTMxN2E0MzUzYTk2NTgwMjNlYjBjMDQyZWZlOTg=.mp4.480p.mp4","720p.mp4":"https:\/\/v3.iw.ro\/video\/v\/gb-RO\/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG\/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt\/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl\/MkYwMSUyRjA0JTJGMTAyNDk5MF8xMDI0\/OTkwX1NJVEUtQW5kcmVlc2N1LVZlbnVz\/LWc4LTA0MDExOV9pb2wxLm1wNC43MjBw\/Lm1wNCZmcj0wJmdiPVJPJmhhc2g9NjY4\/NjhkNjUwNmFkN2Y0OWYyZTA3NjRiYmY0YjdhYmU=.mp4.720p.mp4"},"snapshots":["https:\/\/s.digiromania.ro\/gateway\/g\/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG\/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt\/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl\/MkYwMSUyRjA0JTJGMTAyNDk5MF8xMDI0\/OTkwX1NJVEUtQW5kcmVlc2N1LVZlbnVz\/LWc4LTA0MDExOV9pb2wxLm1wNC5zbmFw\/c2hvdC4xLmpwZyZoYXNoPWZjMWI4MmRhN2YxOWEyM2ZjYTY3OGYzMmNlOWEzY2Vh.mp4.snapshot.1.jpg","https:\/\/s.digiromania.ro\/gateway\/g\/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG\/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt\/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl\/MkYwMSUyRjA0JTJGMTAyNDk5MF8xMDI0\/OTkwX1NJVEUtQW5kcmVlc2N1LVZlbnVz\/LWc4LTA0MDExOV9pb2wxLm1wNC5zbmFw\/c2hvdC4yLmpwZyZoYXNoPWM0ZDZmZTkxMTBmM2QxODJjZjI3ZTg4MjI2MjI0MDM4.mp4.snapshot.2.jpg","https:\/\/s.digiromania.ro\/gateway\/g\/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG\/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt\/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl\/MkYwMSUyRjA0JTJGMTAyNDk5MF8xMDI0\/OTkwX1NJVEUtQW5kcmVlc2N1LVZlbnVz\/LWc4LTA0MDExOV9pb2wxLm1wNC5zbmFw\/c2hvdC4zLmpwZyZoYXNoPWMyMDE5OTU2MzA3ZDdlYWI0OWIxYmVkNzVjMmNjOTY4.mp4.snapshot.3.jpg","https:\/\/s.digiromania.ro\/gateway\/g\/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG\/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt\/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl\/MkYwMSUyRjA0JTJGMTAyNDk5MF8xMDI0\/OTkwX1NJVEUtQW5kcmVlc2N1LVZlbnVz\/LWc4LTA0MDExOV9pb2wxLm1wNC5zbmFw\/c2hvdC40LmpwZyZoYXNoPWJmM2E2Zjk0MDZiNWY2ZDMyMDg2ZjRjM2E3NmM4Y2Uz.mp4.snapshot.4.jpg","https:\/\/s.digiromania.ro\/gateway\/g\/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG\/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt\/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl\/MkYwMSUyRjA0JTJGMTAyNDk5MF8xMDI0\/OTkwX1NJVEUtQW5kcmVlc2N1LVZlbnVz\/LWc4LTA0MDExOV9pb2wxLm1wNC5zbmFw\/c2hvdC41LmpwZyZoYXNoPTZlMjhiZGI4ZDJiYjFhMzg4ZmZlNmMwMTU4OWJmZTNm.mp4.snapshot.5.jpg","https:\/\/s.digiromania.ro\/gateway\/g\/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG\/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt\/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl\/MkYwMSUyRjA0JTJGMTAyNDk5MF8xMDI0\/OTkwX1NJVEUtQW5kcmVlc2N1LVZlbnVz\/LWc4LTA0MDExOV9pb2wxLm1wNC5zbmFw\/c2hvdC42LmpwZyZoYXNoPTY1MjUxMWM2YjEyZjBmZTQyYTMwN2MwN2EyMzIxMTI0.mp4.snapshot.6.jpg","https:\/\/s.digiromania.ro\/gateway\/g\/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG\/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt\/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl\/MkYwMSUyRjA0JTJGMTAyNDk5MF8xMDI0\/OTkwX1NJVEUtQW5kcmVlc2N1LVZlbnVz\/LWc4LTA0MDExOV9pb2wxLm1wNC5zbmFw\/c2hvdC43LmpwZyZoYXNoPThkOTMyOGQ4OWUyMzI2NTY2MzZkMzU2YTc3ZWIwOWUx.mp4.snapshot.7.jpg","https:\/\/s.digiromania.ro\/gateway\/g\/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG\/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt\/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl\/MkYwMSUyRjA0JTJGMTAyNDk5MF8xMDI0\/OTkwX1NJVEUtQW5kcmVlc2N1LVZlbnVz\/LWc4LTA0MDExOV9pb2wxLm1wNC5zbmFw\/c2hvdC44LmpwZyZoYXNoPTg3NmZmY2IwYzg4ODk4N2I1ZmY3NTA2NWY5NjVkODMy.mp4.snapshot.8.jpg","https:\/\/s.digiromania.ro\/gateway\/g\/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG\/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt\/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl\/MkYwMSUyRjA0JTJGMTAyNDk5MF8xMDI0\/OTkwX1NJVEUtQW5kcmVlc2N1LVZlbnVz\/LWc4LTA0MDExOV9pb2wxLm1wNC5zbmFw\/c2hvdC45LmpwZyZoYXNoPWJhMTI5MzQ1MDY4NTkzZTk4YjY1YmYwNDNkMGZkOTRi.mp4.snapshot.9.jpg","https:\/\/s.digiromania.ro\/gateway\/g\/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG\/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt\/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl\/MkYwMSUyRjA0JTJGMTAyNDk5MF8xMDI0\/OTkwX1NJVEUtQW5kcmVlc2N1LVZlbnVz\/LWc4LTA0MDExOV9pb2wxLm1wNC5zbmFw\/c2hvdC4xMC5qcGcmaGFzaD02NTFkMDUz\/MWI5OTNkNTYyMjE2YmQwMDlkZGQzNmQ5YQ==.mp4.snapshot.10.jpg"]}}}</script></div></div>

                    <span>Etichete: </span>
                                            <a href="/eticheta/venus-williams">venus williams</a>
                                                <span style="margin-left: -3px;">,</span>
                                            <a href="/eticheta/auckland">auckland</a>
                                                <span style="margin-left: -3px;">,</span>
                                            <a href="/eticheta/bianca-andreescu">bianca andreescu</a>
                                                <span style="margin-left: -3px;"></span>
                    
                </article>
                

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetArticleCrossDigi24"; -->



        <div class="internal-cross">
            <button type="button" class="internal-cross-sticky-close" id="internal-cross-sticky-close">
                <svg><use xlink:href="/static/theme-repo/bin/images/icon.svg#icon-cross" /></svg>
            </button>
            <h5>Citește și:</h5>
            <article class="internal-cross-article">
                <figure class="internal-cross-article-thumb">
                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aVEEz/ZEhKaGJuTmpiMlJsY2k1eVkzTXQlMkZj/bVJ6TG5KdkpUSkdjM1J2Y21GblpTVXlS/akl3TVRrbCUyRk1rWXdNU1V5UmpBekpU/SkdNVEF5TkRneU9GOHhNREkwJTJGT0RJ/NFgxUjViR1Z5TFVKc1pYWnBiaTV3Ym1j/bWR6MHolMkZPREFtYUQweU1UQW1lbU05/TVNab1lYTm9QVFk1TjJFeiUyRlkyRTNZ/V1JoWmpBM1pESmhNVFptWWpjeFpqYzVO/emhrWldVMS50aHVtYi5qcGcmdz0zODAm/aD0yMjgmaGFzaD1iZmI2ZTUyM2RmOWY5MmVmY2Y2MDhhZWExMjZkOGY5Nw==.thumb.jpg" alt="Tânărul de 27 de ani care câștigă lunar 500.000 de dolari. Cu ce se ocupă">
                                        </figure>
                <h3 class="internal-cross-article-title">Tânărul de 27 de ani care câștigă lunar 500.000 de dolari. Cu ce se ocupă</h3>
                <p class="internal-cross-article-content"></p>
                <a href="https://www.digi24.ro/stiri/externe/tanarul-de-27-de-ani-care-castiga-zilnic-500-000-de-dolari-cu-ce-se-ocupa-1058529" target="_blank" data-widget="Interior articol_Digi24.roPrincipal_Desktop" class="article-link"></a>
            </article>
            <a href="https://www.digi24.ro/stiri/externe/tanarul-de-27-de-ani-care-castiga-zilnic-500-000-de-dolari-cu-ce-se-ocupa-1058529" target="_blank" class="internal-cross-link" data-widget="Cross_ Final articol_Desktop D24">digi24.ro</a>
        </div>
        
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVDcm9zc0RpZ2kyNCIsCiAgICAibmVzdGluZyI6IDEsCiAgICAic3VjY2VzcyI6IHRydWUsCiAgICAiZGF0ZSI6ICIyMDE5LTAxLTA0IDEyOjIxOjQ2IiwKICAgICJlbGFwc2VkIjogMC4wMDE4Mjc5NTUyNDU5NzE3Cn0= -->

<!-- END: "FrontendUiMain\View\Helper\WidgetArticleCrossDigi24" -->

            </div>

            <div class="col-4 col-md-5 col-sm-12">

                <div class="hide-md hide-sm">
                    

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


        <div class="ad-wrapper">
            <div class="ad-container">
                <!-- /124748474/300x250p1-digisport -->
                <div id="div-gpt-ad-1511274621051-2">
                    <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1511274621051-2"); }); </script>                </div>
            </div>
        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTktMDEtMDQgMTI6MjE6NDYiLAogICAgImVsYXBzZWQiOiA1LjY5ODIwNDA0MDUyNzNlLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

                </div>

                

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetHomepageTopLatestNews"; -->


<div class="widget widget-latest">
    <div class="widget-title">Ultima oră</div>
    <div class="widget-content">
        <ul class="widget-latest-list">
                    <li class="widget-latest-list-item">
                <a href="/fotbal/premier-league/salah-dat-disparut-contra-lui-city-cum-l-a-anihilat-guardiola-si-cum-a-pierdut-klopp-meciul-585710" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">12:19</span>
                    Salah, dat "dispărut" contra lui City. Cum l-a anihilat Guardiola şi cum a...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/liga-1/nimeni-nu-i-a-interzis-sa-joace-ce-decizie-a-luat-craiova-dupa-ce-gardos-a-cerut-rezilierea-contractului-585714" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">12:14</span>
                    <span class='tag'>Exclusiv</span> "Nimeni nu i-a interzis să joace". Ce decizie a luat Craiova, după ce Gardoș a...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/tenis/bianca-andreescu-de-neoprit-a-surclasat-o-pe-venus-williams-in-seturile-doi-si-trei-si-e-in-semifinale-la-auckland-585712" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">12:09</span>
                    Bianca Andreescu, de neoprit! A surclasat-o pe Venus Williams, în seturile doi...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/fotbal-international/paulinho-devine-al-treilea-cel-mai-scump-jucator-vandut-de-barcelona-585713" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">12:01</span>
                    Paulinho devine al treilea cel mai scump jucător vândut de Barcelona                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/liga-1/a-zis-ca-vrea-la-steaua-jucatorul-dorit-de-becali-tinut-pe-loc-de-familie-depinde-si-de-gnohere-585680" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">11:20</span>
                    <span class='tag'>Exclusiv</span> "A zis că vrea la Steaua". Jucătorul dorit de Becali, ținut pe loc de familie...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/tenis/reactia-extraordinara-a-biancai-andreescu-dupa-ce-a-lovit-o-fara-sa-vrea-pe-venus-williams-585665" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">10:52</span>
                    <span class='tag'>Video</span> Reacția extraordinară a Biancăi Andreescu după ce a lovit-o fără să vrea pe...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/liga-1/primul-super-transfer-facut-de-fcsb-in-2019-va-dau-in-premiera-acum-semneaza-s-a-rezolvat-gata-585676" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">10:48</span>
                    <span class='tag'>Exclusiv</span> Primul super-transfer făcut de FCSB în 2019: "Vă dau în premieră, acum...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/la-liga/daca-mai-apuci-sa-te-plimbi-prin-gradina-sa-fii-multumit-aseara-i-a-dat-o-dubla-lui-real-madrid-585659" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">10:25</span>
                    "Dacă mai apuci să te plimbi prin grădină, să fii mulţumit". Aseară, i-a dat o...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/liga-1/florin-manea-da-am-discutat-cu-teja-eu-cred-ca-fabbrini-se-pliaza-perfect-pe-ceea-ce-vrea-sa-joace-la-fcsb-585650" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">10:18</span>
                    Florin Manea: "Cred că Fabbrini la FCSB se pliază perfect pe ceea ce vrea să...                </a>
            </li>
                    <li class="widget-latest-list-item">
                <a href="/fotbal/la-liga/solari-da-vina-pe-accidentarea-lui-bale-dupa-remiza-de-la-villareal-ce-s-a-intamplat-cu-galezul-585644" class="widget-latest-list-item-link">
                    <span class="tag tag-blue">10:18</span>
                    Solari dă vina pe accidentarea lui Bale, după remiza de la Villareal. Ce s-a...                </a>
            </li>
                </ul>
        <button type="button" class="widget-latest-prev">
            <svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-arrow-2-top"></use></svg>
        </button>
        <button type="button" class="widget-latest-next">
            <svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/theme-repo/bin/images/icon.svg#icon-arrow-2-bottom"></use></svg>
        </button>
        <a href="/ultimele-stiri" class="widget-latest-link">Vezi ultimele ştiri</a>
    </div>
</div>


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEhvbWVwYWdlVG9wTGF0ZXN0TmV3cyIsCiAgICAibmVzdGluZyI6IDEsCiAgICAic3VjY2VzcyI6IHRydWUsCiAgICAiZGF0ZSI6ICIyMDE5LTAxLTA0IDEyOjIxOjQ2IiwKICAgICJlbGFwc2VkIjogMC4wMDMyNjk5MTA4MTIzNzc5Cn0= -->

<!-- END: "FrontendUiMain\View\Helper\WidgetHomepageTopLatestNews" -->


                

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetSidebarMostPopularLastHour"; -->



<div class="widget-tab">
    <div class="widget-tab-label widget-tab-most-read-label">
        <label for="most-read" class="widget-tab-label-item active">Cele mai citite</label>
        <label for="last-hour" class="widget-tab-label-item ">Ultima oră</label>
    </div>
    <input type="radio"
           name="widget-tab-most-read"
           id="most-read"
           class="widget-tab-input widget-tab-most-read-input"
        checked>
    <ul class="widget-tab-content">
                        <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjAzJTJGMTAyNDg1M18xMDI0/ODUzX21pY2hhZWwtc2NodW1hY2hlci0x/LmpwZyZ3PTE0MCZoPTg0JnpjPTEmaGFz/aD05ODNlMzEzZTRmNmJlM2VlYjI4MDA5MjJkZTE1MjFhYw==.thumb.jpg" alt="michael-schumacher">
                                                </figure>
                    <a href="/special/poza-cu-michael-schumacher-postata-de-fiica-germanului-reactiile-impresionante-ale-fanilor-585453" class="widget-tab-content-link">
                                                    <span class="tag">Foto</span>
                                                    Poza cu Michael Schumacher postată de fiica germanului. Reacțiile impresionante...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwNSUyRjEwJTJGOTEyNDg4XzkxMjQ4/OF9qYWtvbGlzLmpwZyZ3PTE0MCZoPTg0/JnpjPTEmaGFzaD0zNzc1OTMwNjk5M2QwMGIwOGUwMWRlZjBiZTdjZjkwMg==.thumb.jpg" alt="jakolis">
                                                </figure>
                    <a href="/fotbal/liga-1/out-de-la-fcsb-cheia-e-la-teja-a-cerut-transferul-tehnicianul-ia-decizia-finala-585330" class="widget-tab-content-link">
                                                OUT de la FCSB? Cheia e la Teja: fotbalistul a cerut transferul, tehnicianul ia...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjA0JTJGMTAyNDkyMV8xMDI0/OTIxX0p1cmdlbi1LbG9wcC5qcGcmdz0x/NDAmaD04NCZ6Yz0xJmhhc2g9MzQ0YjA5/N2E1NTc2ODc1YzkyOGZkYTAxNzk0ODcxNTk=.thumb.jpg" alt="Jurgen Klopp">
                                                </figure>
                    <a href="/fotbal/premier-league/declaratia-geniala-a-lui-jurgen-klopp-dupa-prima-infrangere-a-lui-liverpool-in-premier-league-585578" class="widget-tab-content-link">
                                                Declarația genială a lui Jurgen Klopp după prima înfrângere a lui Liverpool în...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYwMSUyRjExJTJGODY0NTcyXzg2NDU3/Ml9NYXJpdXMtU3VtdWRpY2EtMS5qcGcm/dz0xNDAmaD04NCZ6Yz0xJmhhc2g9MDk5/NjExMWQxNDhjNDZhODZlYmFhM2E2Nzg0ZTMxYzU=.thumb.jpg" alt="Marius Sumudica">
                                                </figure>
                    <a href="/fotbal/fotbal-international/sumudica-a-dat-lovitura-pe-piata-transferurilor-mutarea-a-fost-confirmata-oficial-585373" class="widget-tab-content-link">
                                                Şumudică a dat lovitura pe piaţa transferurilor! Mutarea a fost confirmată...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjAzJTJGMTAyNDcwNV8xMDI0/NzA1X2FuZHJlZXNjdS5wbmcmdz0xNDAm/aD04NCZ6Yz0xJmhhc2g9MmQwNzU2MzE1MjI0OWRiZWE1YTI2OTY1OWYwZjYzMzY=.thumb.jpg" alt="andreescu">
                                                </figure>
                    <a href="/tenis/bianca-andreescu-victoria-carierei-la-doar-18-ani-nu-i-a-dat-vreo-sansa-lui-wozniacki-585256" class="widget-tab-content-link">
                                                    <span class="tag">Video</span>
                                                    Bianca Andreescu, victoria carierei! La doar 18 ani, nu i-a dat vreo şansă lui...                    </a>
                </li>
                    </ul>

    <input type="radio"
           name="widget-tab-most-read"
           id="last-hour"
           class="widget-tab-input widget-tab-most-read-input"
        >
    <ul class="widget-tab-content">
                        <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjA0JTJGMTAyNTAzMF8xMDI1/MDMwX3NhbGFoLWNpdHkucG5nJnc9MTQw/Jmg9ODQmaGFzaD03NTczZTY1ZGQwZmMwOTQ1MmRjZjcyMjA5Y2RkMzVjYw==.thumb.jpg" alt="salah city">
                                            </figure>
                    <a href="/fotbal/premier-league/salah-dat-disparut-contra-lui-city-cum-l-a-anihilat-guardiola-si-cum-a-pierdut-klopp-meciul-585710" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            12:19                        </span>
                                                Salah, dat "dispărut" contra lui City. Cum l-a anihilat Guardiola şi cum a...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjA0JTJGMTAyNTAyNV8xMDI1/MDI1X0dhcmRvcy1zaS1NaXRyaXRhLWxh/LUNyYWlvdmEuanBnJnc9MTQwJmg9ODQm/aGFzaD1jYTU4OTU4N2FhNjJmMTk5NDg4MDY2YmMwZWM4Y2Y2MA==.thumb.jpg" alt="FOTBAL:CS UNIVERSITATEA CRAIOVA-FC VIITORUL, PLAY OFF LIGA 1 BETANO (28.04.2018)">
                                            </figure>
                    <a href="/fotbal/liga-1/nimeni-nu-i-a-interzis-sa-joace-ce-decizie-a-luat-craiova-dupa-ce-gardos-a-cerut-rezilierea-contractului-585714" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            12:14                        </span>
                                                    <span class="tag">
                                Exclusiv</span>
                                                    "Nimeni nu i-a interzis să joace". Ce decizie a luat Craiova, după ce Gardoș a...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjA0JTJGMTAyNTAyMl8xMDI1/MDIyX2JpYW5jYS1ub3UucG5nJnc9MTQw/Jmg9ODQmaGFzaD0yMGJjYzAzNjZlMThjZTZiYWMwOWNhOThkYjYzMDRkZA==.thumb.jpg" alt="bianca nou">
                                            </figure>
                    <a href="/tenis/bianca-andreescu-de-neoprit-a-surclasat-o-pe-venus-williams-in-seturile-doi-si-trei-si-e-in-semifinale-la-auckland-585712" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            12:09                        </span>
                                                Bianca Andreescu, de neoprit! A surclasat-o pe Venus Williams, în seturile doi...                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjA0JTJGMTAyNTAxOV8xMDI1/MDE5X3BhdWxpbmhvLmpwZyZ3PTE0MCZo/PTg0Jmhhc2g9MDY0YjUxNDQwNTY1ZDdlZGI3YmU3NTg0MGJkNjg2MTk=.thumb.jpg" alt="paulinho">
                                            </figure>
                    <a href="/fotbal/fotbal-international/paulinho-devine-al-treilea-cel-mai-scump-jucator-vandut-de-barcelona-585713" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            12:01                        </span>
                                                Paulinho devine al treilea cel mai scump jucător vândut de Barcelona                    </a>
                </li>
                                <li class="widget-tab-content-item">
                    <figure class="widget-tab-content-thumb">
                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjA0JTJGMTAyNTAwNF8xMDI1/MDA0X0JlY2FsaS1Hbm9oZXJlLmpwZyZ3/PTE0MCZoPTg0Jmhhc2g9NjkyZWRmMzBjNzUxZTBlMjFhZDNlODA4YjgyMGQzMWI=.thumb.jpg" alt="Becali Gnohere">
                                            </figure>
                    <a href="/fotbal/liga-1/a-zis-ca-vrea-la-steaua-jucatorul-dorit-de-becali-tinut-pe-loc-de-familie-depinde-si-de-gnohere-585680" class="widget-tab-content-link">
                        <span class="tag tag-black">
                            11:20                        </span>
                                                    <span class="tag">
                                Exclusiv</span>
                                                    "A zis că vrea la Steaua". Jucătorul dorit de Becali, ținut pe loc de familie...                    </a>
                </li>
                    </ul>
</div>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldFNpZGViYXJNb3N0UG9wdWxhckxhc3RIb3VyIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTktMDEtMDQgMTI6MjE6NDYiLAogICAgImVsYXBzZWQiOiAwLjAwMzI2Mzk1MDM0NzkwMDQKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetSidebarMostPopularLastHour" -->


                

<!-- BEGIN: "FrontendUiCommon\View\Helper\WidgetSidebarPolls"; -->


<div class="widget">
    <div class="widget-title">Sondajul zilei</div>
    <div class="widget-content">
        <div class="widget-content-link">
            <h3>Este mai bine pentru Răzvan Marin că va continua la Standard pentru al treilea an, în loc să meargă la Roma?</h3>
        </div>
        <div class="widget-poll">
            <form name="poll" class="form-poll">
                <input type="hidden" name="cookie-pool" class="cookie-pool" value="cookie_poll_id_144">
                <div class="field-error"></div>
                                    <div class="form-element">
                        <label class="form-poll-label">
                            <input type="radio" name="poll-input" class="form-poll-input" value="491" >
                            <span></span>Da, are mai multe şanse să joace la Standard                        </label>
                    </div>
                                        <div class="form-element">
                        <label class="form-poll-label">
                            <input type="radio" name="poll-input" class="form-poll-input" value="492" >
                            <span></span>Nu, era bine să facă deja pasul la o echipă mai puternică                        </label>
                    </div>
                                    <input type="submit" class="form-poll-submit" value="Votează">
            </form>

        </div>
    </div>
</div>


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlDb21tb25cXFZpZXdcXEhlbHBlclxcV2lkZ2V0U2lkZWJhclBvbGxzIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTktMDEtMDQgMTI6MjE6NDYiLAogICAgImVsYXBzZWQiOiAwLjAwNDkyMDAwNTc5ODMzOTgKfQ== -->

<!-- END: "FrontendUiCommon\View\Helper\WidgetSidebarPolls" -->


                

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


        <div class="ad-wrapper">
            <div class="ad-container">
                <!-- /124748474/300x250p2-digisport -->
                <div id="div-gpt-ad-1511274621051-3">
                    <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1511274621051-3"); }); </script>                </div>
            </div>
        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTktMDEtMDQgMTI6MjE6NDYiLAogICAgImVsYXBzZWQiOiA1LjkxMjc4MDc2MTcxODhlLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->


                

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetSidebarBlogs"; -->


    <div class="widget widget-blog">
        <div class="widget-title">Bloguri</div>
        <ul class="widget-content widget-blog-list">
                            <li class="widget-blog-list-item">
                    <a href="/bloguri/andrei-niculescu/this-is-anfield-574603" class="widget-blog-list-item-link">
                        <figure class="widget-blog-list-item-link-thumb">
                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTcl/MkYwOCUyRjE4JTJGODExMDIyXzgxMTAy/Ml9OaWN1bGVzY3UtQW5kcmVpX2F2YXRh/cl8xNTAzMDQxNjMyLmpwZyZ3PTcwJmg9/NzAmaGFzaD0xYzZkMDEzODkxYTRmNWMzMDI3NjEwMmJlMWZlOGQxNw==.thumb.jpg" alt="Andrei Niculescu">
                                                        </figure>
                        <div class="widget-blog-list-item-link-content">
                            <h3>
                                                                This is Anfield                            </h3>
                            <cite>de Andrei Niculescu</cite>
                        </div>
                    </a>
                </li>
                        </ul>
        <a href="/bloguri" class="widget-blog-link">Vezi toate blogurile</a>
    </div>
    
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldFNpZGViYXJCbG9ncyIsCiAgICAibmVzdGluZyI6IDEsCiAgICAic3VjY2VzcyI6IHRydWUsCiAgICAiZGF0ZSI6ICIyMDE5LTAxLTA0IDEyOjIxOjQ2IiwKICAgICJlbGFwc2VkIjogMC4wMDI2MjgwODc5OTc0MzY1Cn0= -->

<!-- END: "FrontendUiMain\View\Helper\WidgetSidebarBlogs" -->

            </div>
        </div>
    </div>

    
    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetArticleRelatedNews"; -->


    <div class="container" id="related-news">
        <h5>Citeşte şi</h5>
        <div class="flex">
                                <div class="col-3 col-sm-12 col-bottom">
                        <article class="article article-alt article-related">                             <h2 class="article-title">
                                Bianca Andreescu, de neoprit! A surclasat-o pe Venus Williams, în seturile doi şi trei şi e în semifinale la Auckland                            </h2>
                            <figure class="article-thumb">
                                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjA0JTJGMTAyNTAyMl8xMDI1/MDIyX2JpYW5jYS1ub3UucG5nJnc9Mzgw/Jmg9MjI4Jmhhc2g9MzYyZmQyNTA0ODkyODFhNTg1ZTg2NzBmOWQ5MDNkYjI=.thumb.jpg" alt="bianca nou">
                                                                </figure>
                            <a href="/tenis/bianca-andreescu-de-neoprit-a-surclasat-o-pe-venus-williams-in-seturile-doi-si-trei-si-e-in-semifinale-la-auckland-585712" title="Bianca Andreescu, de neoprit! A surclasat-o pe Venus Williams, în seturile doi şi trei şi e în semifinale la Auckland"
                               class="article-link"></a>
                        </article>
                    </div>

                                        <div class="col-3 col-sm-12 col-bottom">
                        <div class="container-relative">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    <span class='tag'>Video</span> "Nici nu știu ce să spun". Bianca Andreescu, prima reacție după cea mai importantă victorie a carierei                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjAzJTJGMTAyNDcyOF8xMDI0/NzI4X0JpYW5jYS1BbmRyZWVzY3UtcmVh/Y3RpZS5wbmcmdz0zODAmaD0yMjgmaGFz/aD03MTI2Yzc5MTY4YmVmZTg5ZDM2NDc3YzY4ZDVjNjlmNQ==.thumb.jpg" alt="Bianca Andreescu reactie">
                                                                        </figure>
                                <a href="/tenis/nici-nu-stiu-ce-sa-spun-prima-reactie-a-biancai-andreescu-dupa-cea-mai-importanta-victorie-a-carierei-585297" title=""Nici nu știu ce să spun". Bianca Andreescu, prima reacție după cea mai importantă victorie a carierei"
                                   class="article-link"></a>
                            </article>

                            
                            <div class="ad-native">
                                

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


<!--/124748474/native-ap1-digisport-->        <div id="div-gpt-ad-1517495870413-7">
            <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1517495870413-7"); }); </script>        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVSZWxhdGVkTmV3cyA+IEZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTktMDEtMDQgMTI6MjE6NDYiLAogICAgImVsYXBzZWQiOiA3LjAwOTUwNjIyNTU4NTllLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

                            </div>
                        </div>
                    </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    Cel mai piratat serial din 2018. Game of Thrones, detronat de pe "torrente"                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aVEF6/WkdkbUxuSmpjeTF5WkhNdWNtOGwlMkZN/a1p6ZEc5eVlXZGxKVEpHTWpBeE9DVXlS/akEzSlRKRyUyRk1EWWxNa1k1TXpRNE5E/TmZPVE0wT0RRelgyVnRhV3hwJTJGWVY5/amJHRnlhMlZmWjJGdFpWOXZabDkwYUhK/dmJtVnolMkZMbXB3WnlaM1BUVTVNQ1pv/UFRNek1pWjZZejB4Sm1oaCUyRmMyZzlZ/emN4TlRneVptUmpNbUkyTVdOa1lqZGtO/V1EyWXpBNFkyRm1PV1E0WlRrJTNELnRo/dW1iLmpwZyZ3PTM4MCZoPTIyOCZoYXNo/PWU4ODVlYWUyODM0YzFmY2NmYzA5YTNlYjk5OGFjODBl.thumb.jpg" alt="Cel mai piratat serial din 2018. Game of Thrones, detronat de pe &quot;torrente&quot;">
                                                                            <figcaption class="article-tag article-tag-red">FILM NOW</figcaption>
                                </figure>
                                <a href="https://www.filmnow.ro/stiri/cel-mai-piratat-serial-din-2018-game-of-thrones-detronat-de-pe-torrente-36886" title="Cel mai piratat serial din 2018. Game of Thrones, detronat de pe &quot;torrente&quot;" rel="nofollow"
                                   class="article-link" data-widget="Interior articol_Digi24.roSecundar_Desktop" target="_blank"></a>
                            </article>
                        </div>
                                                <div class="col-3 col-sm-12 col-bottom">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    Simona Halep ramane pe primul loc in clasamentul WTA, dar avansul se micsoreaza                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/czEuemlhcmVyb21hbmlhLnJvJTJGJTNG/bW1pZCUzRDBkOTViNTVlZDUyNDBhYTU1/NyZ3PTM4MCZoPTIyOCZoYXNoPWUxZmJm/YmQ3OTgzNDI2MTkzYjg5NTZiNGQzN2U1ZTc1.thumb.jpg" alt="Simona Halep ramane pe primul loc in clasamentul WTA, dar avansul se micsoreaza">
                                                                            <figcaption class="article-tag">ziare.com</figcaption>
                                </figure>
                                <a href="http://www.ziare.com/simona-halep/wta/simona-halep-ramane-pe-primul-loc-in-clasamentul-wta-dar-avansul-se-micsoreaza-1544498?utm_source=DigiSport.ro-Cross-articol&utm_medium=Simona+Halep+ramane+pe+primul+loc+in+clasamentul+WTA%2C+dar+avansul+se+micsoreaza&utm_campaign=Interpromo" title="Simona Halep ramane pe primul loc in clasamentul WTA, dar avansul se micsoreaza" rel="nofollow"
                                   class="article-link" data-widget="Cross_ Aricol_CitesteSi_Ziare.com_Desktop" target="_blank"></a>
                            </article>
                        </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                        <div class="container-relative">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    <span class='tag'>Video</span> Bianca Andreescu, victoria carierei! La doar 18 ani, nu i-a dat vreo şansă lui Wozniacki                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTkl/MkYwMSUyRjAzJTJGMTAyNDcwNV8xMDI0/NzA1X2FuZHJlZXNjdS5wbmcmdz0zODAm/aD0yMjgmaGFzaD0xMDZhMTAwZDNhM2YwOWU4YWFhMDhjZjg2MGFiZDYwMA==.thumb.jpg" alt="andreescu">
                                                                        </figure>
                                <a href="/tenis/bianca-andreescu-victoria-carierei-la-doar-18-ani-nu-i-a-dat-vreo-sansa-lui-wozniacki-585256" title="Bianca Andreescu, victoria carierei! La doar 18 ani, nu i-a dat vreo şansă lui Wozniacki"
                                   class="article-link"></a>
                            </article>

                            
                            <div class="ad-native">
                                

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


<!--/124748474/native-ap2-digisport-->        <div id="div-gpt-ad-1517495870413-8">
            <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1517495870413-8"); }); </script>        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVSZWxhdGVkTmV3cyA+IEZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTktMDEtMDQgMTI6MjE6NDYiLAogICAgImVsYXBzZWQiOiA2LjUwODgyNzIwOTQ3MjdlLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

                            </div>
                        </div>
                    </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    Un fotbalist însurat i-a făcut avansuri indecente lui Bebe Rexha! Ea a publicat mesajele                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aWEJ5/YjJadE1TNXlZM010Y21SekxuSnYlMkZK/VEpHYzNSdmNtRm5aU1V5UmpJd01UZ2xN/a1l4TWlVeSUyRlJqTXhKVEpHTVRBeU16/a3lOMTh4TURJek9USTNYMkpsJTJGWW1V/dGNtVjRhR0V0WW1GamEzTjBZV2RsTFha/cFkzUnYlMkZjbWxoY3kxelpXTnlaWFF0/TWpBeE9DNXFjR2NtZHowMSUyRk9UQW1h/RDB6TXpJbWVtTTlNU1pvWVhOb1BXSmtN/R1F3JTJGWlRRNU5ESTFOV1E1TURsa1ky/RTVORFE0WXpRMk16VTVaakUzLnRodW1i/LmpwZyZ3PTM4MCZoPTIyOCZoYXNoPTNh/ZjAxMDc1MjRhOWZhY2M3MTExYjczYjZjYzg2Nzdi.thumb.jpg" alt="Un fotbalist însurat i-a făcut avansuri indecente lui Bebe Rexha! Ea a publicat mesajele">
                                                                            <figcaption class="article-tag article-tag-yellow">ProFM</figcaption>
                                </figure>
                                <a href="https://www.profm.ro/stiri/bine-de-stiut/un-fotbalist-insurat-i-a-facut-avansuri-lui-bebe-rexha-artista-a-publicat-mesajele-acestuia-84348" title="Un fotbalist însurat i-a făcut avansuri indecente lui Bebe Rexha! Ea a publicat mesajele" rel="nofollow"
                                   class="article-link" data-widget=" Cross_ Articol_ CitesteSi _Profm.ro_Desktop" target="_blank"></a>
                            </article>
                        </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                        <div class="container-relative">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    Fiica Serenei a asistat la duelul dintre surorile Williams şi a amuzat-o copios pe mama sa                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTAxdHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMTgl/MkYxMiUyRjI3JTJGMTAyMjk1N18xMDIy/OTU3X3NlcmVuYS1mYXRhLXZlbnVzLmpw/ZyZ3PTM4MCZoPTIyOCZoYXNoPWQxODI3/YTMxOTliNTQzZjUwMTcyNDg2NmIzZTdkZDJk.thumb.jpg" alt="Serena Williams">
                                                                        </figure>
                                <a href="/tenis/fiica-serenei-a-asistat-la-duelul-dintre-surorile-williams-si-a-amuzat-o-copios-pe-mama-sa-582815" title="Fiica Serenei a asistat la duelul dintre surorile Williams şi a amuzat-o copios pe mama sa"
                                   class="article-link"></a>
                            </article>

                            
                            <div class="ad-native">
                                

<!-- BEGIN: "FrontendCoreBase\View\Helper\AppAdsWidget"; -->


<!--/124748474/native-ap3-digisport-->        <div id="div-gpt-ad-1517495870413-9">
            <script type="text/javascript"> googletag.cmd.push( function() { googletag.display("div-gpt-ad-1517495870413-9"); }); </script>        </div>
        


<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVSZWxhdGVkTmV3cyA+IEZyb250ZW5kQ29yZUJhc2VcXFZpZXdcXEhlbHBlclxcQXBwQWRzV2lkZ2V0IiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTktMDEtMDQgMTI6MjE6NDYiLAogICAgImVsYXBzZWQiOiA1LjYwMjgzNjYwODg4NjdlLTUKfQ== -->

<!-- END: "FrontendCoreBase\View\Helper\AppAdsWidget" -->

                            </div>
                        </div>
                    </div>
                                            <div class="col-3 col-sm-12 col-bottom">
                            <article class="article article-alt article-related">
                                <h2 class="article-title">
                                    Soția, prinsă cu amantul când nici nu bănuia. Detaliul de pe Google care i-a schimbat căsnicia                                </h2>
                                <figure class="article-thumb">
                                                                            <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnN0YXRpYzIucGxheXRlY2gucm8lMkZ3/cC1jb250ZW50JTJGdXBsb2FkcyUyRjIw/MTglMkYxMCUyRmdvb2dsZS1pbnNlbGF0/LTMxNngxNTguanBnJnc9MzgwJmg9MjI4/Jmhhc2g9Y2UyMWM1MWViODk0ZmI5NzI3MTY3YWFlOGQ4ZTE2Mjg=.thumb.jpg" alt="Soția, prinsă cu amantul când nici nu bănuia. Detaliul de pe Google care i-a schimbat căsnicia">
                                                                            <figcaption class="article-tag article-tag-black" style="background: #DB1F27">PLAYTECH</figcaption>
                                </figure>
                                <a href="https://playtech.ro/2018/google-street-view-prinda-sotia-inselat/" title="Soția, prinsă cu amantul când nici nu bănuia. Detaliul de pe Google care i-a schimbat căsnicia" rel="nofollow"
                                   class="article-link" data-widget=" Cross_ Articol_ CitesteSi _Playtech_Desktop" target="_blank"></a>
                            </article>
                        </div>
                                </div>
    </div>
    
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEFydGljbGVSZWxhdGVkTmV3cyIsCiAgICAibmVzdGluZyI6IDEsCiAgICAic3VjY2VzcyI6IHRydWUsCiAgICAiZGF0ZSI6ICIyMDE5LTAxLTA0IDEyOjIxOjQ2IiwKICAgICJlbGFwc2VkIjogMC4wMDUyMjM5ODk0ODY2OTQzCn0= -->

<!-- END: "FrontendUiMain\View\Helper\WidgetArticleRelatedNews" -->


    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetComments"; -->


<div class="container">
        <p class="gdpr-placeholder gdpr-social-media " style="background-color:orange;padding:10px;">
           Setarile tale privind cookie-urile nu permit afisarea continutul din aceasta sectiune. Poti actualiza setarile modulelor coookie direct din browser sau de <a href="#" class="gdpr-modal-trigger">aici</a> – e nevoie sa accepti cookie-urile social media</p>
        </p></div>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldENvbW1lbnRzIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTktMDEtMDQgMTI6MjE6NDYiLAogICAgImVsYXBzZWQiOiAxLjUwMjAzNzA0ODMzOThlLTUKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetComments" -->


    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetHomepageLastCross"; -->


<section class="bkg-grey-light">
    <h2 class="screader">Cross</h2>
    <div class="container">
        <div class="flex">
                                        <div class="col-4 col-sm-12">
                                <div class="cross-tag cross-tag-digi-world">Digi World</div>
                                <article class="article article-alt article-cross">
                                    <figure class="article-thumb">
                                                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aV1Jw/WjJsM2IzSnNaQzV5WTNNdGNtUnolMkZM/bkp2SlRKR2MzUnZjbUZuWlNVeVJqSXdN/VGdsTWtZeCUyRk1DVXlSakE0SlRKR09U/ZzVNRGc0WHprNE9UQTRPRjl6JTJGWTI5/ekxYTjBhV05yTFhWellpNXFjR2NtZHow/MU9UQW0lMkZhRDB6TXpJbWVtTTlNU1pv/WVhOb1BUSXpOVGs1TURBME56YzBNamM0/TkROaE1Ea3dNMk16TlRVMVlqVXhPVEpq/LnRodW1iLmpwZyZ3PTM4MCZoPTIyOCZ6/Yz0xJmhhc2g9M2E4MTIyMjQ1MTEzMzgwMmIyZjFhNWYzOGMyN2ZhMjc=.thumb.jpg" alt="Ce se intampla daca scoti brusc stick-ul USB din calculator">
                                                                            </figure>
                                    <h3 class="article-title">Ce se intampla daca scoti brusc stick-ul USB din calculator</h3>
                                    <a href="https://www.digi-world.tv/stiri/digital-tech/ce-se-intampla-daca-scoti-brusc-stick-ul-usb-din-calculator-22647" target="_blank"
                                       title="Ce se intampla daca scoti brusc stick-ul USB din calculator" class="article-link"
                                       data-widget="Interior articol_Footer 4_Desktop"></a>
                                </article>
                            </div>
                            
                                        <div class="col-4 col-sm-12">
                                <div class="cross-tag cross-tag-digi-animal-world">Digi Animal World</div>
                                <article class="article article-alt article-cross">
                                    <figure class="article-thumb">
                                                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aV1Jw/WjJsaGJtbHRZV3gzYjNKc1pDNXklMkZZ/M010Y21SekxuSnZKVEpHYzNSdmNtRm5a/U1V5UmpJdyUyRk1UZ2xNa1l4TWlVeVJq/TXhKVEpHTVRBeU16azJORjh4JTJGTURJ/ek9UWTBYMk5oYkMxallYSmxMV05oWkdV/dWFuQm4lMkZKbmM5TlRrd0ptZzlNek15/Sm5walBURW1hR0Z6YUQxayUyRk9EZGha/ams0T0RneE9UYzBPV0UwTldZNU9XSmtO/bVptWkRsbE5qQmpaUSUzRCUzRC50aHVt/Yi5qcGcmdz0zODAmaD0yMjgmemM9MSZo/YXNoPTE0OGEzMThkYjQyNWIyOGRmZDNjYzgyNDY2M2YxNTM0.thumb.jpg" alt="VIDEO: Moment emotionant intr-o herghelie. Cum au reactionat caii atunci cand un armasar a cazut si nu s-a mai putut ridica">
                                                                            </figure>
                                    <h3 class="article-title">VIDEO: Moment emotionant intr-o herghelie. Cum au reactionat caii atunci cand un armasar a cazut si nu s-a mai putut ridica</h3>
                                    <a href="https://www.digi-animalworld.tv/stiri/citeste-si/video-moment-emotionant-intr-o-herghelie-cum-au-reactionat-caii-atunci-cand-un-armasar-a-cazut-si-nu-s-a-mai-putut-ridica-6752" target="_blank"
                                       title="VIDEO: Moment emotionant intr-o herghelie. Cum au reactionat caii atunci cand un armasar a cazut si nu s-a mai putut ridica" class="article-link"
                                       data-widget="Interior articol_Footer 2_Desktop"></a>
                                </article>
                            </div>
                            
                                        <div class="col-4 col-sm-12">
                                <div class="cross-tag cross-tag-digi-life">Digi Life</div>
                                <article class="article article-alt article-cross">
                                    <figure class="article-thumb">
                                                                                    <img src="https://s.digiromania.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwcyUzQSUyRiUy/RnMuaXcucm8lMkZnYXRld2F5JTJGZyUy/RlptbHNaVk52ZFhKalpUMW9kSFJ3SlRO/QkpUSkdKVEpHJTJGYzNSdmNtRm5aV1Jw/WjJsc2FXWmxMbkpqY3kxeVpITXUlMkZj/bThsTWtaemRHOXlZV2RsSlRKR01qQXhP/Q1V5UmpFeSUyRkpUSkdNakFsTWtZeE1E/SXdOVEV4WHpFd01qQTFNVEZmJTJGWTJG/dGNIVnpkWEpwTFhWdWFYWmxjbk5wZEdG/eVpTNXElMkZjR2NtZHowMU9UQW1hRDB6/TXpJbWVtTTlNU1pvWVhObyUyRlBUZzRO/VGsyWkRObE16Z3daalExT0RGaFl6azNO/RGt3T0dNeE5qRTRNall5LnRodW1iLmpw/ZyZ3PTM4MCZoPTIyOCZ6Yz0xJmhhc2g9/ZDEyMmFiZjU2OTlkNGNhMDc1NWQ2NTJmNmJkOGU3Mzg=.thumb.jpg" alt="Raiul studentilor chiar exista. Cele mai frumoase campusuri universitare din lume">
                                                                            </figure>
                                    <h3 class="article-title">Raiul studentilor chiar exista. Cele mai frumoase campusuri universitare din lume</h3>
                                    <a href="https://www.digi-life.tv/stiri/educatie/top-cele-mai-frumoase-campusuri-universitare-din-lume-4887" target="_blank"
                                       title="Raiul studentilor chiar exista. Cele mai frumoase campusuri universitare din lume" class="article-link"
                                       data-widget="Interior articol_Footer 3_Desktop"></a>
                                </article>
                            </div>
                                    </div>
    </div>
</section>
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldEhvbWVwYWdlTGFzdENyb3NzIiwKICAgICJuZXN0aW5nIjogMSwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTktMDEtMDQgMTI6MjE6NDYiLAogICAgImVsYXBzZWQiOiAwLjAwMDg5NTk3NzAyMDI2MzY3Cn0= -->

<!-- END: "FrontendUiMain\View\Helper\WidgetHomepageLastCross" -->


</main>


    

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyFooter"; -->


<footer class="footer">
    <div class="footer-top">
        <div class="container">
            <div class="footer-top-content">
                <small>Copyright &copy; 2019 / RCS-RDS S.A.</small>
                <nav class="footer-top-content-nav">
                    <a href="/static/doc/Privacy-Notice-DigiSport.pdf?cache=rls-63" target="_blank" title="Nota de informare conform Regulamentului UE nr. 679/2016 in aria protectiei datelor cu caracter personal" class="footer-top-content-nav-link">Nota de informare conform Regulamentului UE nr. 679/2016 in aria protectiei datelor cu caracter personal</a>
                    <a href="/aboneaza-te" title="Abonare Digi TV" class="footer-top-content-nav-link">Abonare Digi TV</a>
                    <a href="/frecvente-digi-sport" title="Frecvente Digi Sport" class="footer-top-content-nav-link">Frecvente Digi Sport</a>
                    <a href="/oferta-retransmisie" title="Retransmisie Digi Sport" class="footer-top-content-nav-link">Retransmisie Digi Sport</a>
                    <a href="#" class="gdpr-modal-trigger footer-top-content-nav-link">
                        Politica de utilizare a modulelor cookie
                    </a>
                </nav>
                <a href="/?getmobile=1" title="Versiune mobil" class="footer-top-content-btn">Versiune mobil</a>
            </div>
        </div>
    </div>
    <div class="footer-content">
        <div class="container">
            <nav class="footer-content-network">

                <a href="http://www.digiromania.ro" target="_blank" title="Digi Romania" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-romania.png" alt="DigiRomania"></a>
                <a href="http://www.digi-online.ro" title="Digi Online" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-online.png" alt="DigiOnline"></a>
                <a href="https://www.digi24.ro" title="Digi 24" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-24.png" alt="Digi24"></a>
                <a href="https://www.digisport.ro" title="Digi Sport" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-sport.png" alt="Digisport"></a>
                <a href="http://www.filmnow.ro" target="_blank" title="Film Now" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/filmnow.png" alt="FilmNow"></a>
                <a href="http://www.digi-world.tv" title="Digi World" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-world.png" alt="DigiWorld"></a>
                <a href="http://www.digi-life.tv" title="Digi Life" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-life.png" alt="DigiLife"></a>
                <a href="http://www.digi-animalworld.tv" title="Digi Animal World" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-animal-world.png" alt="DigiAnimalWorld"></a>
                <a href="http://www.utv.ro" title="UTV" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/utv.png" alt="UTV"></a>
                <a href="http://www.1music.ro" target="_blank" title="Music Channel" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/music-channel.png" alt="MusicChannel"></a>
                <!--                <a href="http://www.digi-film.ro" title="Film Now" target="_blank" class="footer-content-network-link"><img src="--><!--" alt="FilmNow"></a>-->
                <a href="http://www.profm.ro" title="ProFM" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/profm.png" alt="ProFM"></a>
                <a href="http://www.digi-fm.ro" title="Digi FM" target="_blank" class="footer-content-network-link"><img src="/static/theme-repo/bin/images/footer/digi-fm.png" alt="DigiFM"></a>


            </nav>
            <nav class="footer-content-social">
                <p class="footer-content-social-title">Urmărește-ne și pe:</p>
                <a href="https://www.facebook.com/DigiSport.Romania" title="Facebook" class="footer-content-social-link footer-content-social-link-fb" target="_blank" rel="external"><span></span></a>
                <a href="https://twitter.com/digisportro" title="Twitter" class="footer-content-social-link footer-content-social-link-tt" target="_blank" rel="external"><span></span></a>
            </nav>
        </div>
    </div>
</footer>
<div id="modal"></div>



<!-- BEGIN: "FrontendUiCommon\View\Helper\WidgetSectionGdpr"; -->



<div id="gdpr" class="gdpr">
    <div class="container">
        <div class="gdpr-title">Confidenţialitatea ta este importantă pentru noi. Vrem să fim transparenţi și să îţi oferim posibilitatea să accepţi cookie-urile în funcţie de preferinţele tale.</div>
        <div class="gdpr-subtitle">De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie. Îţi poţi totodată schimba preferinţele privind modulele cookie.</div>
        <div class="gdpr-button gdpr-trigger">Da, accept</div>
        <div class="gdpr-button gdpr-modal-trigger">Modific setările</div>
        <div class="gdpr-link gdpr-modal-trigger">Informaţii suplimentare</div>
    </div>
</div>

<div id="gdpr-modal" class="gdpr-modal">
    <div class="v-center">
        <div class="v-center-container">
            <div class="gdpr-modal-box">
                <div class="gdpr-close gdpr-modal-trigger"></div>
                <div class="gdpr-title">Alegerea dumneavoastră privind modulele cookie de pe acest site</div>
                <div class="gdpr-list">
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-input" id="gdpr-input-1" class="gdpr-input" value="0" checked disabled>
                        <label for="gdpr-input-1" class="gdpr-label">Fişiere cookie necesare</label>
                        <div class="gdpr-list-item-description">Aceste cookies sunt strict necesare pentru funcţionarea site-ului și nu necesită acordul vizitatorilor site-ului, fiind activate automat.</div>
                        <input type="checkbox" name="gdpr-list-item-input" id="gdpr-list-item-input-1" class="gdpr-list-item-input">
                        <label for="gdpr-list-item-input-1" class="gdpr-link">Vizualizarea modulelor cookie necesare</label>
                        <div class="gdpr-list-item-details">
                            <span>- Afișarea secţiunilor site-ului</span>
                            <span>- Reţinerea preferinţelor personale (inclusiv în ceea ce privește cookie-urile)</span>
                            <span>- Reţinerea datelor de logare (cu excepţia logării printr-o platformă terţă, vezi mai jos)</span>
                            <span>- Dacă este cazul, reţinerea coșului de cumpărături și reţinerea progresului unei comenzi</span>
                            <label for="gdpr-list-item-input-1" class="gdpr-link">Ascunderea modulelor cookie necesare</label>
                            <table>
                                <thead>
                                <tr>
                                    <th>Companie</th>
                                    <th>Domeniu</th>
                                    <th>Politica de confidenţialitate</th>
                                </tr>
                                </thead>
                                <tbody>
                                <tr>
                                    <td>RCS&amp;RDS S.A.</td>
                                    <td>digisport.ro</td>
                                    <td><a href="/static/doc/Privacy-Notice-DigiSport.pdf" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">prv_level, m2digisportro, cookie_poll_id_XXX</td>
                                </tr>
                                <tr>
                                    <td>Google Analytics</td>
                                    <td>google.com</td>
                                    <td><a href="https://policies.google.com/privacy?hl=ro" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">_ga, _gid, _gat, AMP_TOKEN, _gac_&lt;property-id&gt;, __utma, __utm, __utmb, __utmc, __utmz, __utmv</td>
                                </tr>
                                <tr>
                                    <td>Studiu de Audienţă și Trafic Internet (prin CXENSE)</td>
                                    <td>brat.ro</td>
                                    <td></td>
                                </tr>
                                <tr>
                                    <td colspan="3">cX_S, cX_P, gcks, gckp, _cX_segmentInfo, cX_T</td>
                                </tr>
                                <tr>
                                    <td>Google IDE</td>
                                    <td>google.com</td>
                                    <td><a href="https://policies.google.com/privacy?hl=ro" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">IDE</td>
                                </tr>
                                </tbody>
                            </table>
                        </div>
                    </div>
                </div>
                <div class="gdpr-subtitle">Vă rugăm să alegeţi care dintre fişierele cookie de mai jos nu doriţi să fie utilizate în ce vă priveşte.</div>
                <div class="gdpr-list">
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-input" id="gdpr-input-2" class="gdpr-input" value="2" checked>
                        <label for="gdpr-input-2" class="gdpr-label">Nu accept fişiere cookie de analiză</label>
                        <div class="gdpr-list-item-description">Aceste module cookie ne permit să analizăm modul de folosire a paginii web, putând astfel să ne adaptăm necesității userului prin îmbunătățirea permanentă a website-ului nostru.</div>
                        <input type="checkbox" name="gdpr-list-item-input" id="gdpr-list-item-input-2" class="gdpr-list-item-input">
                        <label for="gdpr-list-item-input-2" class="gdpr-link">Vizualizarea modulelor cookie de analiză</label>
                        <div class="gdpr-list-item-details">
                            <span>- Analiza traficului pe site: câţi vizitatori, din ce arie geografică, de pe ce terminal, cu ce browser, etc, ne vizitează</span>
                            <span>- A/B testing pentru optimizarea layoutului site-ului</span>
                            <span>- Analiza perioadei de timp petrecute de fiecare vizitator pe paginile noastre web</span>
                            <span>- Solicitarea de feedback despre anumite părţi ale site-ului</span>
                            <label for="gdpr-list-item-input-2" class="gdpr-link">Ascunderea modulelor cookie de analiză</label>
                            <table>
                                <thead>
                                <tr>
                                    <th>Companie</th>
                                    <th>Domeniu</th>
                                    <th>Politica de confidenţialitate</th>
                                </tr>
                                </thead>
                                <tbody>
                                <tr>
                                    <td>CrazyEgg</td>
                                    <td>crazyegg.com</td>
                                    <td><a href="https://www.crazyegg.com/privacy" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">ce2ab, ce_login, ceac, sid, _ceir, is_returning, _CEFT, ceg.s, ceg.u, __ar_v4, __distillery, __zlcmid, __zprivacy, _ga, _gat, ki_r, ki_s, ki_t, ki_u, km_ai, km_lv, km_ni, km_uq, km_vs, kvcd, optimizelyBuckets, optimizelyEndUserId, optimizelyPendingLogEvents, optimizelySegments</td>
                                </tr>
                                </tbody>
                            </table>
                        </div>
                    </div>
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-input" id="gdpr-input-3" class="gdpr-input" value="4" checked>
                        <label for="gdpr-input-3" class="gdpr-label">Nu accept fişiere cookie de social media</label>
                        <div class="gdpr-list-item-description">Aceste module cookie vă permit să vă conectaţi la reţelele de socializare preferate și să interacţionaţi cu alţi utilizatori.</div>
                        <input type="checkbox" name="gdpr-list-item-input" id="gdpr-list-item-input-3" class="gdpr-list-item-input">
                        <label for="gdpr-list-item-input-3" class="gdpr-link">Vizualizarea modulelor cookie social media</label>
                        <div class="gdpr-list-item-details">
                            <span>- Interacţiuni social media (like &amp; share)</span>
                            <span>- Posibilitatea de a te loga în cont folosind o platformă terţă (Facebook, Google, etc)</span>
                            <span>- Rularea conţinutului din platforme terţe (youtube, soundcloud, etc)</span>
                            <label for="gdpr-list-item-input-3" class="gdpr-link">Ascunderea modulelor cookie social media</label>
                            <table>
                                <thead>
                                <tr>
                                    <th>Companie</th>
                                    <th>Domeniu</th>
                                    <th>Politica de confidenţialitate</th>
                                </tr>
                                </thead>
                                <tbody>
                                <tr>
                                    <td>Facebook</td>
                                    <td>facebook.com</td>
                                    <td><a href="https://www.facebook.com/about/privacy/update" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">a11y, act, csm, P, presence, s, x-referer, xs, dpr, datr, fr, c_user</td>
                                </tr>
                                <tr>
                                    <td>Youtube</td>
                                    <td>youtube.com</td>
                                    <td><a href="https://policies.google.com/privacy?hl=ro" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">GED_PLAYLIST_ACTIVITY,APISID, GEUP, HSID, LOGIN_INFO, NID, PREF, SAPISID, SID, SSID, SIDCC, T9S2P.resume, VISITOR_INFO1_LIVE, YSC, dkv, s_gl, wide</td>
                                </tr>
                                <tr>
                                    <td>Twitter</td>
                                    <td>twitter.com</td>
                                    <td><a href="https://help.twitter.com/en/rules-and-policies/update-privacy-policy" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">_twitter_sess, auth_token, lang, twid, eu_cn, personalization_id, syndication_guest_id, tfw_exp</td>
                                </tr>
                                <tr>
                                    <td>Disqus</td>
                                    <td>disqus.com</td>
                                    <td><a href="https://help.disqus.com/customer/portal/articles/466259-privacy-policy" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">mp_17b27902cd9da8972af8a3c43850fa5f_mixpanel, Disqusauth, sessionid,_utmb, disqus_unique, testCookie</td>
                                </tr>
                                </tbody>
                            </table>
                        </div>
                    </div>
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-input" id="gdpr-input-4" class="gdpr-input" value="8" checked>
                        <label for="gdpr-input-4" class="gdpr-label">Nu accept fişiere cookie de publicitate/marketing personalizate</label>
                        <div class="gdpr-list-item-description">Aceste module cookie sunt folosite de noi și alte entităţi pentru a vă oferi publicitate relevantă intereselor dumneavoastră, atât în cadrul site-ului nostru, cât și în afara acestuia.</div>
                        <input type="checkbox" name="gdpr-list-item-input" id="gdpr-list-item-input-4" class="gdpr-list-item-input">
                        <label for="gdpr-list-item-input-4" class="gdpr-link">Vizualizarea modulelor cookie de publicitate</label>
                        <div class="gdpr-list-item-details">
                            <span>- Oferirea de publicitate în site adaptată concluziilor pe care le tragem despre tine în funcţie de istoricul navigării tale în site și, în unele cazuri, în funcţie de profilul pe care îl creăm despre tine. Facem acest lucru pentru a menţine site-ul profitabil, în așa fel încât să nu percepem o taxă de accesare a site-ului de la cei care îl vizitează.</span>
                            <span>- Chiar dacă astfel de module cookie nu sunt utilizate, te rugăm să reţii că ţi se vor afişa reclame pe site-ul nostru, dar acestea nu vor fi adaptate intereselor tale. Aceste reclame pot să fie adaptate în funcţie de conţinutul paginii.</span>
                            <label for="gdpr-list-item-input-4" class="gdpr-link">Ascunderea modulelor cookie de publicitate</label>
                            <table>
                                <thead>
                                <tr>
                                    <th>Companie</th>
                                    <th>Domeniu</th>
                                    <th>Politica de confidenţialitate</th>
                                </tr>
                                </thead>
                                <tbody>
                                <tr>
                                    <td>Google DFP</td>
                                    <td>google.com</td>
                                    <td><a href="https://policies.google.com/privacy?hl=ro" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">__gads, id, NID, SID, ANID, IDE, DSID, FLC, AID, TAID, exchange_uid, uid, _ssum, test_cookie, 1P_JAR, APISID, evid_0046, evid_0046-synced</td>
                                </tr>
                                <tr>
                                    <td>CXENSE</td>
                                    <td>cxense.com</td>
                                    <td><a href="https://www.cxense.com/about-us/privacy-policy" target="_blank" class="gdpr-link">Vezi politica de confidenţialitate</a></td>
                                </tr>
                                <tr>
                                    <td colspan="3">cx_profile_timeout, cx_profile_data</td>
                                </tr>
                                </tbody>
                            </table>
                        </div>
                    </div>
                    <div class="gdpr-list-item">
                        <input type="checkbox" name="gdpr-marker" id="gdpr-marker" class="gdpr-marker" value="14" checked>
                        <label for="gdpr-marker" class="gdpr-label">Nu accept niciun fișier cookie care nu este necesar</label>
                    </div>
                </div>
                <div class="gdpr-button gdpr-trigger">Trimite</div>
                <a href="/static/doc/Privacy-Notice-DigiSport.pdf" target="_blank" class="gdpr-link">Vezi aici politica noastră de cookie-uri și de prelucrare a datelor tale</a>
            </div>
        </div>
    </div>
</div>

<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlGb290ZXIgPiBGcm9udGVuZFVpQ29tbW9uXFxWaWV3XFxIZWxwZXJcXFdpZGdldFNlY3Rpb25HZHByIiwKICAgICJuZXN0aW5nIjogMiwKICAgICJzdWNjZXNzIjogdHJ1ZSwKICAgICJkYXRlIjogIjIwMTktMDEtMDQgMTI6MjE6NDYiLAogICAgImVsYXBzZWQiOiA5LjcwMzYzNjE2OTQzMzZlLTUKfQ== -->

<!-- END: "FrontendUiCommon\View\Helper\WidgetSectionGdpr" -->




<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlGb290ZXIiLAogICAgIm5lc3RpbmciOiAxLAogICAgInN1Y2Nlc3MiOiB0cnVlLAogICAgImRhdGUiOiAiMjAxOS0wMS0wNCAxMjoyMTo0NiIsCiAgICAiZWxhcHNlZCI6IDAuMDAwMzY4MTE4Mjg2MTMyODEKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyFooter" -->


            

<!-- BEGIN: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyAssets"; -->



    <script src="/static/js/vendor/jwplayer-8.0.4/jwplayer.js?cache=rls-63" type="text/javascript"></script>
    <script>jwplayer.key="LBgmMilARiXhI/r2babmpxqDoHeooShgLR2acQ==";</script>

    <script src="/static/theme-repo/bin/js/main.bundle.js?cache=rls-63" type="text/javascript"></script>

    <script src="/static/js/app/main-no-require.js?cache=rls-63" type="text/javascript"></script>


    
    
<!-- BEGIN Facebook BODY --> 
<!-- END Facebook BODY --> 
<!-- BEGIN GoogleTagManager BODY --> 
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56GNLG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- END GoogleTagManager BODY --> 
<!-- BEGIN PageMeta BODY --> 
<!-- END PageMeta BODY --> 
<!-- BEGIN Sati BODY --> 
<!-- END Sati BODY --> 
<!-- BEGIN Seo BODY --> 
<!-- END Seo BODY --> 
<!-- BEGIN VIDEO PREROLL BODY --> 
            <script id="videoPreRoll" type="text/template">
                {"url":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads","params":{"sz":"570x320","iu":"\/124748474\/preroll-restul-digisport","impl":"s","gdfp_req":"1","env":"vp","output":"vast","unviewed_position_start":"1","url":"[referrer_url]","description_url":"[description_url]","correlator":"[timestamp]"}}
            </script> 
<!-- END VIDEO PREROLL BODY -->
<!-- COLLECT: ewogICAgImRjIjogbnVsbCwKICAgICJ3YyI6IG51bGwsCiAgICAiY3IiOiBudWxsLAogICAgInN0YWNrIjogIkZyb250ZW5kVWlNYWluXFxWaWV3XFxIZWxwZXJcXFdpZGdldExheW91dExheW91dEJvZHlBc3NldHMiLAogICAgIm5lc3RpbmciOiAxLAogICAgInN1Y2Nlc3MiOiB0cnVlLAogICAgImRhdGUiOiAiMjAxOS0wMS0wNCAxMjoyMTo0NiIsCiAgICAiZWxhcHNlZCI6IDAuMDAwMTE1ODcxNDI5NDQzMzYKfQ== -->

<!-- END: "FrontendUiMain\View\Helper\WidgetLayoutLayoutBodyAssets" -->


</body>
</html>